<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.coolamnews.com/xmlrpc.php" />
<meta name='robots' content='noindex, nofollow' />

<title>Pourquoi Israël prend soin de ses coquelicots ? | Coolamnews</title>
<meta name="description" content="Les coquelicots qui aiment le soleil ne sont plus ombragés et chaque année sont de plus en plus nombreux et de plus en plus rouges…" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pourquoi Israël prend soin de ses coquelicots ? | Coolamnews" />
<meta property="og:description" content="Les coquelicots qui aiment le soleil ne sont plus ombragés et chaque année sont de plus en plus nombreux et de plus en plus rouges…" />
<meta property="og:url" content="https://www.coolamnews.com/pourquoi-israel-prend-soin-de-ses-coquelicots/" />
<meta property="og:site_name" content="Coolamnews" />
<meta property="article:publisher" content="https://www.facebook.com/coolamnews" />
<meta property="article:published_time" content="2022-02-03T09:50:04+00:00" />
<meta property="article:modified_time" content="2022-01-31T12:39:10+00:00" />
<meta property="og:image" content="https://www.coolamnews.com/wp-content/uploads/2018/10/Coquelicots.jpg" />
<meta property="og:image:width" content="790" />
<meta property="og:image:height" content="410" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Coolamnews" />
<meta name="twitter:site" content="@Coolamnews" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Bely Landerer" />
<meta name="twitter:label2" content="Durée de lecture estimée" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.coolamnews.com/#organization","name":"Coolamnews","url":"https://www.coolamnews.com/","sameAs":["https://www.facebook.com/coolamnews","https://www.youtube.com/channel/UCyoqdEyPo_Occz2AEodeU3w","https://twitter.com/Coolamnews"],"logo":{"@type":"ImageObject","@id":"https://www.coolamnews.com/#logo","inLanguage":"fr-FR","url":"https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017-350.png","contentUrl":"https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017-350.png","width":"350","height":"79","caption":"Coolamnews"},"image":{"@id":"https://www.coolamnews.com/#logo"}},{"@type":"WebSite","@id":"https://www.coolamnews.com/#website","url":"https://www.coolamnews.com/","name":"Coolamnews","description":"Un nouveau regard sur Isra\u00ebl","publisher":{"@id":"https://www.coolamnews.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.coolamnews.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.coolamnews.com/pourquoi-israel-prend-soin-de-ses-coquelicots/#primaryimage","inLanguage":"fr-FR","url":"https://www.coolamnews.com/wp-content/uploads/2018/10/Coquelicots.jpg","contentUrl":"https://www.coolamnews.com/wp-content/uploads/2018/10/Coquelicots.jpg","width":790,"height":410,"caption":"Coquelicots"},{"@type":"WebPage","@id":"https://www.coolamnews.com/pourquoi-israel-prend-soin-de-ses-coquelicots/#webpage","url":"https://www.coolamnews.com/pourquoi-israel-prend-soin-de-ses-coquelicots/","name":"Pourquoi Isra\u00ebl prend soin de ses coquelicots ? | Coolamnews","isPartOf":{"@id":"https://www.coolamnews.com/#website"},"primaryImageOfPage":{"@id":"https://www.coolamnews.com/pourquoi-israel-prend-soin-de-ses-coquelicots/#primaryimage"},"datePublished":"2022-02-03T09:50:04+00:00","dateModified":"2022-01-31T12:39:10+00:00","description":"Les coquelicots qui aiment le soleil ne sont plus ombrag\u00e9s et chaque ann\u00e9e sont de plus en plus nombreux et de plus en plus rouges\u2026","breadcrumb":{"@id":"https://www.coolamnews.com/pourquoi-israel-prend-soin-de-ses-coquelicots/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.coolamnews.com/pourquoi-israel-prend-soin-de-ses-coquelicots/"]}]},{"@type":"BreadcrumbList","@id":"https://www.coolamnews.com/pourquoi-israel-prend-soin-de-ses-coquelicots/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.coolamnews.com/"},{"@type":"ListItem","position":2,"name":"Pourquoi Isra\u00ebl prend soin de ses coquelicots ?"}]},{"@type":"Article","@id":"https://www.coolamnews.com/pourquoi-israel-prend-soin-de-ses-coquelicots/#article","isPartOf":{"@id":"https://www.coolamnews.com/pourquoi-israel-prend-soin-de-ses-coquelicots/#webpage"},"author":{"@id":"https://www.coolamnews.com/#/schema/person/606bd8162b97ea9f3499762e27636bbc"},"headline":"Pourquoi Isra\u00ebl prend soin de ses coquelicots ?","datePublished":"2022-02-03T09:50:04+00:00","dateModified":"2022-01-31T12:39:10+00:00","mainEntityOfPage":{"@id":"https://www.coolamnews.com/pourquoi-israel-prend-soin-de-ses-coquelicots/#webpage"},"wordCount":490,"commentCount":0,"publisher":{"@id":"https://www.coolamnews.com/#organization"},"image":{"@id":"https://www.coolamnews.com/pourquoi-israel-prend-soin-de-ses-coquelicots/#primaryimage"},"thumbnailUrl":"https://www.coolamnews.com/wp-content/uploads/2018/10/Coquelicots.jpg","keywords":["abeille","coquelicots","d\u00e9sert"],"articleSection":["A la Une","Culture","Isra\u00ebl"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.coolamnews.com/pourquoi-israel-prend-soin-de-ses-coquelicots/#respond"]}]},{"@type":"Person","@id":"https://www.coolamnews.com/#/schema/person/606bd8162b97ea9f3499762e27636bbc","name":"Bely Landerer","image":{"@type":"ImageObject","@id":"https://www.coolamnews.com/#personlogo","inLanguage":"fr-FR","url":"https://www.coolamnews.com/wp-content/uploads/2017/06/Bely2-1.jpg","contentUrl":"https://www.coolamnews.com/wp-content/uploads/2017/06/Bely2-1.jpg","caption":"Bely Landerer"},"description":"Avec Bely, Coolamnews vous propose un \u0153il iconoclaste terriblement avide du monde qui l\u2019entoure","sameAs":["https://www.coolamnews.com"],"url":"https://www.coolamnews.com/author/bely/"}]}</script>

<meta name="original-source" content="https://www.coolamnews.com/pourquoi-israel-prend-soin-de-ses-coquelicots/" />
<script>
dataLayer = [{"title":"Pourquoi Isra\u00ebl prend soin de ses coquelicots ?","author":"Bely Landerer","wordcount":482,"logged_in":"false","page_id":162062,"post_date":"2022-02-03 11:50:04"}];
</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Coolamnews &raquo; Flux" href="https://www.coolamnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Coolamnews &raquo; Flux des commentaires" href="https://www.coolamnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Coolamnews &raquo; Pourquoi Israël prend soin de ses coquelicots ? Flux des commentaires" href="https://www.coolamnews.com/pourquoi-israel-prend-soin-de-ses-coquelicots/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-101453761-1" type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script>
<script type="text/javascript" data-cfasync="false" data-wpfc-render="false">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</script>

<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.coolamnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.coolamnews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.coolamnews.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.coolamnews.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.coolamnews.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.coolamnews.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.coolamnews.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css' href='https://www.coolamnews.com/wp-content/themes/colormag-pro/style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css' href='//fonts.googleapis.com/css?family=Vollkorn&#038;ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css' href='https://www.coolamnews.com/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />

<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css' href='https://www.coolamnews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.coolamnews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.5.1' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/out\\\/\",\"label\":\"Affiliate\"}]","home_url":"https:\/\/www.coolamnews.com","hash_tracking":"false","ua":"UA-101453761-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.3.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9' id='ppress-select2-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=5.9' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='colormag-loadmore-js-extra'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=5.9' id='colormag-loadmore-js'></script>
<link rel="https://api.w.org/" href="https://www.coolamnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.coolamnews.com/wp-json/wp/v2/posts/162062" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.coolamnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.coolamnews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://wp.me/p8HJAw-G9U' />
<link rel="alternate" type="application/json+oembed" href="https://www.coolamnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.coolamnews.com%2Fpourquoi-israel-prend-soin-de-ses-coquelicots%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.coolamnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.coolamnews.com%2Fpourquoi-israel-prend-soin-de-ses-coquelicots%2F&#038;format=xml" />

<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:800px; height:100%; max-height:100px; margin: 0 auto; }
	.g-2 { width:100%; max-width:800px; height:100%; max-height:100px; margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-6 { margin:0px 0px 15px 0px; }
	.g-7 {  margin: 0 auto; }
	.g-8 { margin:0px 0px 15px 0px; }
	.g-9 { margin:0px 0px 15px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>

<meta name="generator" content="Site Kit by Google 1.49.0" /> <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'b5d1ba4075'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.coolamnews.com/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script> <meta name="jetpack-boost-ready" content="true" />
<style type='text/css'>img#wpstats{display:none}</style>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ff6600; }
</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8928678839752864" crossorigin="anonymous" type="text/javascript"></script>

<link rel="icon" href="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017LOUPE-300x300-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017LOUPE-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017LOUPE-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017LOUPE-300x300.png" />
 <style type="text/css">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</style>
<style type="text/css" id="wp-custom-css">.view-all-link {
    color: #f60;
    background-color: #fff;
}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8928678839752864",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="post-template-default single single-post postid-162062 single-format-standard custom-background wp-custom-logo  wide">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header clearfix ">
<div id="header-text-nav-container" class="clearfix">
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-logo-image">
<a href="https://www.coolamnews.com/" class="custom-logo-link" rel="home"><img width="350" height="79" src="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017-350.png" class="custom-logo jetpack-lazy-image" alt="Logo Coolamnews" data-lazy-srcset="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017-350.png 350w, https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017-350-300x68.png 300w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017-350.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> </div>
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="https://www.coolamnews.com/" title="Coolamnews" rel="home">Coolamnews</a>
</h3>
<p id="site-description">Un nouveau regard sur Israël</p>

</div>
</div>
<div id="header-right-section">
<div id="header-right-sidebar" class="clearfix">
<aside id="ajdg_grpwidgets-7" class="widget ajdg_grpwidgets clearfix"><ul><li><div class="g g-1"><div class="g-dyn a-53 c-1"><a class="gofollow" data-track="NTMsMSwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-1-2022-728x100gif.gif" /></a></div><div class="g-dyn a-55 c-2"><a class="gofollow" data-track="NTUsMSwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-3-2022-728x100.gif" /></a></div><div class="g-dyn a-54 c-3"><a class="gofollow" data-track="NTQsMSwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-2-2022-728x100-gif.gif" /></a></div><div class="g-dyn a-44 c-4"><a class="gofollow" data-track="NDQsMSwxLDYw" href="https://www.coolamnews.com/le-livre-de-votre-vie/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-2-1.jpg" /></a></div><div class="g-dyn a-48 c-5"><a class="gofollow" data-track="NDgsMSwxLDYw" href="http://www.haibahem.org/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Haibahem-entete.gif" /></a></div><div class="g-dyn a-45 c-6"><a class="gofollow" data-track="NDUsMSwxLDYw" href="https://www.coolamnews.com/conseil-dorientation-professionnelle/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-1-1.jpg" /></a></div><div class="g-dyn a-51 c-7"><a class="gofollow" data-track="NTEsMSwxLDYw" href="https://esther-amar.com/blog/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/07/esteramar2-728.gif" /></a></div></div></li></ul></aside> </div>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation clearfix">
<div class="inner-wrap clearfix">
<div class="home-icon">
<a href="https://www.coolamnews.com/" title="Coolamnews"><i class="fa fa-home"></i></a>
</div>
<h4 class="menu-toggle"></h4>
<div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-121365" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-121365 menu-item-category-8"><a href="https://www.coolamnews.com/category/a-la-une/">A la Une</a></li>
<li id="menu-item-121232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-121232 menu-item-category-814"><a href="https://www.coolamnews.com/category/israel/">Israël</a></li>
<li id="menu-item-882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-882 menu-item-category-83"><a href="https://www.coolamnews.com/category/monde-juif/">Monde Juif</a></li>
<li id="menu-item-876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876 menu-item-category-82"><a href="https://www.coolamnews.com/category/antisemitisme/">Antisémitisme</a></li>
<li id="menu-item-121234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121234 menu-item-category-91"><a href="https://www.coolamnews.com/category/divertissement/video-buzz/">Vidéo buzz</a></li>
<li id="menu-item-879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-879 menu-item-category-75"><a href="https://www.coolamnews.com/category/economie/">Economie</a></li>
<li id="menu-item-880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880 menu-item-category-78"><a href="https://www.coolamnews.com/category/editoriaux/">Editoriaux</a></li>
<li id="menu-item-124210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124210 menu-item-category-1051"><a href="https://www.coolamnews.com/category/societe/">Société</a></li>
<li id="menu-item-877" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-877 menu-item-category-7"><a href="https://www.coolamnews.com/category/culture/">Culture</a></li>
</ul></div>
<div class="random-post">
<a href="https://www.coolamnews.com/israel-quitte-lunesco-abbas-macron-retour-de-pluie/" title="Voir un article au hasard"><i class="fa fa-random"></i></a>
</div>
<i class="fa fa-search search-top"></i>
<div class="search-form-top">
<form action="https://www.coolamnews.com/" class="search-form searchform clearfix" method="get">
<div class="search-wrap">
<input type="text" placeholder="Recherche" class="s field" name="s">
<button class="search-icon" type="submit"></button>
</div>
</form>
</div>
</div>
</nav>
</div>
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-162062" class="post-162062 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-culture category-israel tag-abeille tag-coquelicots tag-desert">
<div class="featured-image">
<img width="790" height="410" src="https://www.coolamnews.com/wp-content/uploads/2018/10/Coquelicots.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="Coquelicots" data-lazy-srcset="https://www.coolamnews.com/wp-content/uploads/2018/10/Coquelicots.jpg 790w, https://www.coolamnews.com/wp-content/uploads/2018/10/Coquelicots-300x156.jpg 300w, https://www.coolamnews.com/wp-content/uploads/2018/10/Coquelicots-768x399.jpg 768w" data-lazy-sizes="(max-width: 790px) 100vw, 790px" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2018/10/Coquelicots.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.coolamnews.com/category/a-la-une/" rel="category tag">A la Une</a>&nbsp;<a href="https://www.coolamnews.com/category/culture/" rel="category tag">Culture</a>&nbsp;<a href="https://www.coolamnews.com/category/israel/" rel="category tag">Israël</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
Pourquoi Israël prend soin de ses coquelicots ? </h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.coolamnews.com/pourquoi-israel-prend-soin-de-ses-coquelicots/" title="11 h 50 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-02-03T11:50:04+02:00">3 février 2022</time><time class="updated" datetime="2022-01-31T14:39:10+02:00">31 janvier 2022</time></a></span>
<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/bely/" title="Bely Landerer">Bely Landerer</a></span></span>
<span class="comments"><a href="https://www.coolamnews.com/pourquoi-israel-prend-soin-de-ses-coquelicots/#respond"><i class="fa fa-comment"></i> Aucun commentaire</a></span>
<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.coolamnews.com/tag/abeille/" rel="tag">abeille</a>, <a href="https://www.coolamnews.com/tag/coquelicots/" rel="tag">coquelicots</a>, <a href="https://www.coolamnews.com/tag/desert/" rel="tag">désert</a></span></div>
<div class="entry-content clearfix">
<div class="g g-2"><div class="g-dyn a-44 c-1"><a class="gofollow" data-track="NDQsMiwxLDYw" href="https://www.coolamnews.com/le-livre-de-votre-vie/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-2-1.jpg" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-2-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-2-1.jpg" /></noscript></a></div><div class="g-dyn a-54 c-2"><a class="gofollow" data-track="NTQsMiwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-2-2022-728x100-gif.gif" data-lazy-src="https://www.coolamnews.com/wp-content/banners/adg-2-2022-728x100-gif.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.coolamnews.com/wp-content/banners/adg-2-2022-728x100-gif.gif" /></noscript></a></div><div class="g-dyn a-50 c-3"><a class="gofollow" data-track="NTAsMiwxLDYw" href="https://esther-amar.com/blog/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/07/esteramar2-800.gif" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2020/07/esteramar2-800.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.coolamnews.com/wp-content/uploads/2020/07/esteramar2-800.gif" /></noscript></a></div><div class="g-dyn a-46 c-4"><a class="gofollow" data-track="NDYsMiwxLDYw" href="http://www.haibahem.org/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Haibahem.gif" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2020/01/Haibahem.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Haibahem.gif" /></noscript></a></div><div class="g-dyn a-45 c-5"><a class="gofollow" data-track="NDUsMiwxLDYw" href="https://www.coolamnews.com/conseil-dorientation-professionnelle/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-1-1.jpg" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-1-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-1-1.jpg" /></noscript></a></div><div class="g-dyn a-55 c-6"><a class="gofollow" data-track="NTUsMiwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-3-2022-728x100.gif" data-lazy-src="https://www.coolamnews.com/wp-content/banners/adg-3-2022-728x100.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.coolamnews.com/wp-content/banners/adg-3-2022-728x100.gif" /></noscript></a></div><div class="g-dyn a-53 c-7"><a class="gofollow" data-track="NTMsMiwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-1-2022-728x100gif.gif" data-lazy-src="https://www.coolamnews.com/wp-content/banners/adg-1-2022-728x100gif.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.coolamnews.com/wp-content/banners/adg-1-2022-728x100gif.gif" /></noscript></a></div></div><p>&nbsp;</p>
<h3>Selon une étude de l’INRA, « Lors de la seconde moitié du XXème siècle, les paysages agricoles ont été profondément modifiés en raison de l&rsquo;intensification de l&rsquo;agriculture. Des perturbations dans tous les compartiments de la biodiversité ont été observées provoquant un déclin chez de nombreux taxons*. L’abeille domestique fait partie de ces espèces en déclin… Or elle fournit un service écosystémique de pollinisation indispensable pour toutes plantes, qu’elles soient sauvages ou cultivées !</h3>
<p>De plus, apprend-on, seul le coquelicot est capable de fournir aux abeilles de très grosses quantités de pollen d’une qualité supérieure à la moyenne…. Et ainsi permettre aux abeilles d’ensemencer à son tour ! Le temps a passé. Pendant ce temps-là, en Israël…</p>
<p>Ezra Banoun (expert en énergies renouvelables) et Norbert Lipszyc (Président de la Société de Protection de la Nature en Israël) rappellent que depuis sa mise en culture, le Néguev,  se couvre sans problème chaque année de coquelicots et d’anémones alors qu’à création de l’Etat, le Néguev était une région désertique qui s’étendait sur 60% du territoire israélien.</p>
<p>David Ben Gourion, premier président de l’état de déclarer alors : « Si nous ne parvenons pas à vaincre le désert, le désert nous vaincra » ! Et de lancer une campagne pour attirer des pionniers avec comme slogan « ’Nous allons faire refleurir le désert ».</p>
<h2>Le quart du désert a refleuri en Israël</h2>
<p>Ce à quoi des dizaines de milliers de courageux se sont portés volontaires. Aujourd’hui déjà le quart du désert du Néguev a refleuri, la région est devenue le grenier à blé du pays, un centre de High Tech et une base de recherches de niveau international !</p>
<p>Une étude menée conjointement par « l’Université Ben Gourion du Néguev » et « la Faculté d’agronomie, alimentation et environnement » de Rehovot, a montré que les troupeaux de bovins des fermes israéliennes et bédouines sont de plus en plus nombreux à venir pâturer les étendues du Néguev.</p>
<p>Et si les troupeaux ne s’approchent pas des coquelicots, toxiques, ils broutent à plaisir toutes les autres herbes. Conséquence : Les coquelicots qui aiment le soleil ne sont plus ombragés et chaque année sont de plus en plus nombreux et de plus en plus rouges…</p>
<p>Ce dont profite, ravis, une majorité d’israéliens venus en familles admirer ce spectacle d’autant plus beau qu’éphémère, tous mystères enfin levés à propos de ce rouge de plus en plus rouge chaque année !</p>
<p><strong>*** Un « Taxon » correspond à une entité d&rsquo;êtres vivants regroupés parce qu&rsquo;ils possèdent des caractères en commun du fait de leur parenté, et permet ainsi de classifier le vivant à travers la systématique.</strong></p>
</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-162062" class="share-facebook sd-button share-icon no-text" href="https://www.coolamnews.com/pourquoi-israel-prend-soin-de-ses-coquelicots/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-162062" class="share-twitter sd-button share-icon no-text" href="https://www.coolamnews.com/pourquoi-israel-prend-soin-de-ses-coquelicots/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.coolamnews.com/pourquoi-israel-prend-soin-de-ses-coquelicots/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur WhatsApp(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-162062" class="share-linkedin sd-button share-icon no-text" href="https://www.coolamnews.com/pourquoi-israel-prend-soin-de-ses-coquelicots/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.coolamnews.com/pourquoi-israel-prend-soin-de-ses-coquelicots/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span></span><span class="sharing-screen-reader-text">Cliquez pour envoyer par e-mail à un ami(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.coolamnews.com/pourquoi-israel-prend-soin-de-ses-coquelicots/#print" target="_blank" title="Cliquer pour imprimer"><span></span><span class="sharing-screen-reader-text">Cliquer pour imprimer(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
</div>
</article>
</div>
<ul class="default-wp-page clearfix thumbnail-pagination">
<li class="previous">
<img width="130" height="90" src="https://www.coolamnews.com/wp-content/uploads/2022/01/La-ville-israelienne-avec-le-meilleure-qualite-de-vie-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="La ville israélienne avec la meilleure qualité de vie" loading="lazy" data-lazy-srcset="https://www.coolamnews.com/wp-content/uploads/2022/01/La-ville-israelienne-avec-le-meilleure-qualite-de-vie-130x90.jpg 130w, https://www.coolamnews.com/wp-content/uploads/2022/01/La-ville-israelienne-avec-le-meilleure-qualite-de-vie-392x272.jpg 392w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2022/01/La-ville-israelienne-avec-le-meilleure-qualite-de-vie-130x90.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><a href="https://www.coolamnews.com/les-villes-ou-lon-vit-le-mieux-en-israel/" rel="prev"><span class="meta-nav">&larr; Previous</span> Les villes où l&rsquo;on vit le mieux en Israël</a> </li>
<li class="next">
<a href="https://www.coolamnews.com/medaille-dor-de-la-honte-pour-le-boycott-des-sportifs-israeliens/" rel="next">Médaille d’or de la honte pour le boycott des sportifs israéliens <span class="meta-nav">Next &rarr;</span></a> </li>
</ul>
<div class="author-box">
<div class="author-img"><img data-del="avatar" src="https://www.coolamnews.com/wp-content/uploads/2017/06/Bely2-1.jpg" class="avatar pp-user-avatar avatar-100 photo  jetpack-lazy-image" height="100" width="100" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2017/06/Bely2-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-del="avatar" src='https://www.coolamnews.com/wp-content/uploads/2017/06/Bely2-1.jpg' class='avatar pp-user-avatar avatar-100 photo ' height='100' width='100'/></noscript></div>
<div class="author-description-wrapper">
<h4 class="author-name">Bely Landerer</h4>
<p class="author-description">Avec Bely, Coolamnews vous propose un œil iconoclaste terriblement avide du monde qui l’entoure</p>
<ul class="author-social-sites">
</ul>
</div>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pourquoi-israel-prend-soin-de-ses-coquelicots/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=pourquoi-israel-prend-soin-de-ses-coquelicots#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.coolamnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> <span class="required-field-message" aria-hidden="true">Les champs obligatoires sont indiqués avec <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commentaire <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='162062' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c28dc73647" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="104" /><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div>
<div id="secondary">
<aside id="media_image-8" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Découvrez l&rsquo;équipe de Coolamnews</span></h3><a href="https://www.coolamnews.com/equipe/"><img width="300" height="124" src="https://www.coolamnews.com/wp-content/uploads/2017/12/DAVIDSEBBAN-300x124.png" class="image wp-image-139358  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.coolamnews.com/wp-content/uploads/2017/12/DAVIDSEBBAN-300x124.png 300w, https://www.coolamnews.com/wp-content/uploads/2017/12/DAVIDSEBBAN-768x319.png 768w, https://www.coolamnews.com/wp-content/uploads/2017/12/DAVIDSEBBAN-1024x425.png 1024w, https://www.coolamnews.com/wp-content/uploads/2017/12/DAVIDSEBBAN.png 1280w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2017/12/DAVIDSEBBAN-300x124.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="colormag_breaking_news_widget-12" class="widget widget_breaking_news_colormag widget_featured_posts clearfix"> <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Le fil info du Web</span><a href="https://www.coolamnews.com/category/presse-externe/" class="view-all-link">Voir Tout</a></h3>
<div class="breaking_news_widget_inner_wrap">
<i class="fa fa-arrow-up" id="breaking-news-widget-prev_colormag_breaking_news_widget-12"></i>
<ul id="breaking-news-widget_colormag_breaking_news_widget-12" class="breaking-news-widget-slide" data-direction="up" data-duration="4000" data-rowheight="100" data-maxrows="3">
<li class="single-article clearfix">
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.coolamnews.com/les-chinois-attires-par-la-high-tech-israelienne-washington-sur-le-qui-vive/" title="Les Chinois attirés par la « high-tech » israélienne : Washington sur le qui vive">Les Chinois attirés par la « high-tech » israélienne : Washington sur le qui vive</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.coolamnews.com/les-chinois-attires-par-la-high-tech-israelienne-washington-sur-le-qui-vive/" title="14 h 34 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-02-03T14:34:10+02:00">3 février 2022</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/koide9enisrael/" title="koide9enisrael">koide9enisrael</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Les Chinois attirés par la « high-tech » israélienne : Washington sur le qui vive</span></span></span>
</div>
</div>
</li>
<li class="single-article clearfix">
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.coolamnews.com/medaille-dor-de-la-honte-pour-le-boycott-des-sportifs-israeliens/" title="Médaille d’or de la honte pour le boycott des sportifs israéliens">Médaille d’or de la honte pour le boycott des sportifs israéliens</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.coolamnews.com/medaille-dor-de-la-honte-pour-le-boycott-des-sportifs-israeliens/" title="13 h 33 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-02-03T13:33:38+02:00">3 février 2022</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/jforum-fr/" title="jforum.fr">jforum.fr</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Médaille d’or de la honte pour le boycott des sportifs israéliens</span></span></span>
</div>
</div>
</li>
<li class="single-article clearfix">
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.coolamnews.com/yeshiva-en-seine-et-marne-une-secte-a-tous-points-de-vue-denonce-un-ancien-eleve/" title="Yeshiva en Seine-et-Marne: « une secte à tous points de vue », dénonce un ancien élève">Yeshiva en Seine-et-Marne: « une secte à tous points de vue », dénonce un ancien élève</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.coolamnews.com/yeshiva-en-seine-et-marne-une-secte-a-tous-points-de-vue-denonce-un-ancien-eleve/" title="4 h 33 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-02-03T04:33:06+02:00">3 février 2022</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/timesofisrael-com/" title="timesofisrael.com">timesofisrael.com</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Yeshiva en Seine-et-Marne: « une secte à tous points de vue », dénonce un ancien élève</span></span></span>
</div>
</div>
</li>
<li class="single-article clearfix">
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.coolamnews.com/les-emirats-vont-investir-massivement-en-israel-2/" title="Les Emirats vont investir massivement en Israël">Les Emirats vont investir massivement en Israël</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.coolamnews.com/les-emirats-vont-investir-massivement-en-israel-2/" title="2 h 32 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-02-03T02:32:56+02:00">3 février 2022</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/lphinfo-com/" title="lphinfo.com">lphinfo.com</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Les Emirats vont investir massivement en Israël</span></span></span>
</div>
</div>
</li>
</ul>
<i class="fa fa-arrow-down" id="breaking-news-widget-next_colormag_breaking_news_widget-12"></i>
</div>
</aside><aside id="text-18" class="widget widget_text clearfix"> <div class="textwidget"><div id='gcw_mainFTVqnfHIe' class='gcw_mainFTVqnfHIe'></div>
<p><script>function reloadFTVqnfHIe(){ var sc = document.getElementById('scFTVqnfHIe');if (sc) sc.parentNode.removeChild(sc);sc = document.createElement('script');sc.type = 'text/javascript';sc.charset = 'UTF-8';sc.async = true;sc.id='scFTVqnfHIe';sc.src = 'https://freecurrencyrates.com/fr/widget-horizontal?iso=EUR-ILS&df=2&p=FTVqnfHIe&v=i&source=eucb&width=310&width_title=110&firstrowvalue=1&thm=FFF,FCFDFD,FF6600,FF6600,FFFFFF,C5DBEC,FCFDFD,2E6E9E,000000&title=Euro&tzo=-120';var div = document.getElementById('gcw_mainFTVqnfHIe');div.parentNode.insertBefore(sc, div);} reloadFTVqnfHIe(); </script></p>
</div>
</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox clearfix"> <div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/coolamnews" data-width="340" data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/coolamnews"><a href="https://www.facebook.com/coolamnews"></a></blockquote></div>
</div>
</aside><aside id="ajdg_bnnrwidgets-5" class="widget ajdg_bnnrwidgets clearfix"><ul><li></li></ul></aside><aside id="text-37" class="widget widget_text clearfix"><h3 class="widget-title"><span>News Letter</span></h3> <div class="textwidget"><p>
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:310px;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//coolamnews.us16.list-manage.com/subscribe/post?u=23117f2dee2f4663e0c58056c&#038;id=bc64c6c3f4" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<p> <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Votre email" required><br />
</p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_23117f2dee2f4663e0c58056c_bc64c6c3f4" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="S'abonner" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</p></div>
</form>
</div>
<p></p>
</div>
</aside><aside id="categories-4" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Catégories</span></h3>
<ul>
<li class="cat-item cat-item-8"><a href="https://www.coolamnews.com/category/a-la-une/">A la Une</a> (7 553)
</li>
<li class="cat-item cat-item-82"><a href="https://www.coolamnews.com/category/antisemitisme/">Antisémitisme</a> (290)
</li>
<li class="cat-item cat-item-84"><a href="https://www.coolamnews.com/category/autopromo/">Autopromo</a> (2)
</li>
<li class="cat-item cat-item-1"><a href="https://www.coolamnews.com/category/breves-2/">Brèves</a> (2)
</li>
<li class="cat-item cat-item-7"><a href="https://www.coolamnews.com/category/culture/">Culture</a> (302)
</li>
<li class="cat-item cat-item-76"><a href="https://www.coolamnews.com/category/divertissement/">Divertissement</a> (1 182)
<ul class='children'>
<li class="cat-item cat-item-81"><a href="https://www.coolamnews.com/category/divertissement/insolite/">Insolite</a> (54)
</li>
<li class="cat-item cat-item-91"><a href="https://www.coolamnews.com/category/divertissement/video-buzz/">Vidéo buzz</a> (1 129)
</li>
</ul>
</li>
<li class="cat-item cat-item-75"><a href="https://www.coolamnews.com/category/economie/">Economie</a> (186)
</li>
<li class="cat-item cat-item-5"><a href="https://www.coolamnews.com/category/international/">International</a> (321)
</li>
<li class="cat-item cat-item-814"><a href="https://www.coolamnews.com/category/israel/">Israël</a> (259)
<ul class='children'>
<li class="cat-item cat-item-820"><a href="https://www.coolamnews.com/category/israel/politique/">Politique</a> (26)
</li>
</ul>
</li>
<li class="cat-item cat-item-85"><a href="https://www.coolamnews.com/category/ledito-de-david-sebban/">L&#039;Edito de David Sebban</a> (7)
</li>
<li class="cat-item cat-item-86"><a href="https://www.coolamnews.com/category/les-editos/">Les éditos</a> (1)
</li>
<li class="cat-item cat-item-87"><a href="https://www.coolamnews.com/category/actualite/">Les News</a> (3 642)
</li>
<li class="cat-item cat-item-1660"><a href="https://www.coolamnews.com/category/monde-arabe/">Monde arabe</a> (244)
</li>
<li class="cat-item cat-item-83"><a href="https://www.coolamnews.com/category/monde-juif/">Monde Juif</a> (267)
</li>
<li class="cat-item cat-item-29"><a href="https://www.coolamnews.com/category/national/">National</a> (1)
</li>
<li class="cat-item cat-item-88"><a href="https://www.coolamnews.com/category/opinions/">Opinions</a> (414)
</li>
<li class="cat-item cat-item-2"><a href="https://www.coolamnews.com/category/presse-externe/" title="Auto Added by WPeMatico">Presse Externe</a> (21 577)
</li>
<li class="cat-item cat-item-79"><a href="https://www.coolamnews.com/category/religion/">Religion</a> (98)
</li>
<li class="cat-item cat-item-77"><a href="https://www.coolamnews.com/category/sante/">Santé</a> (268)
</li>
<li class="cat-item cat-item-80"><a href="https://www.coolamnews.com/category/sciences-techno/">Sciences &amp; Techno</a> (149)
</li>
<li class="cat-item cat-item-1051"><a href="https://www.coolamnews.com/category/societe/">Société</a> (556)
</li>
<li class="cat-item cat-item-89"><a href="https://www.coolamnews.com/category/breves/">Uncategorized</a> (29 485)
</li>
<li class="cat-item cat-item-90"><a href="https://www.coolamnews.com/category/video/">Vidéo</a> (24)
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="advertisement_above_footer">
<div class="inner-wrap">
<aside id="ajdg_grpwidgets-5" class="widget ajdg_grpwidgets clearfix"><ul><li><div class="g g-2"><div class="g-dyn a-46 c-1"><a class="gofollow" data-track="NDYsMiwxLDYw" href="http://www.haibahem.org/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Haibahem.gif" /></a></div><div class="g-dyn a-55 c-2"><a class="gofollow" data-track="NTUsMiwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-3-2022-728x100.gif" /></a></div><div class="g-dyn a-53 c-3"><a class="gofollow" data-track="NTMsMiwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-1-2022-728x100gif.gif" /></a></div><div class="g-dyn a-45 c-4"><a class="gofollow" data-track="NDUsMiwxLDYw" href="https://www.coolamnews.com/conseil-dorientation-professionnelle/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-1-1.jpg" /></a></div><div class="g-dyn a-50 c-5"><a class="gofollow" data-track="NTAsMiwxLDYw" href="https://esther-amar.com/blog/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/07/esteramar2-800.gif" /></a></div><div class="g-dyn a-44 c-6"><a class="gofollow" data-track="NDQsMiwxLDYw" href="https://www.coolamnews.com/le-livre-de-votre-vie/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-2-1.jpg" /></a></div><div class="g-dyn a-54 c-7"><a class="gofollow" data-track="NTQsMiwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-2-2022-728x100-gif.gif" /></a></div></div></li></ul></aside> </div>
</div>
<footer id="colophon" class="clearfix ">
<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<nav class="footer-menu clearfix">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-124212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124212"><a href="https://www.coolamnews.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
<li id="menu-item-124214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124214"><a href="https://www.coolamnews.com/partenaires/">Partenaires</a></li>
</ul></div> </nav>
</div>
<div class="footer-socket-left-section">
<div class="copyright">Coolamnews©. Tous droits réservés<br />Réalisation : <a href="http://ygalweb.com">YgalWeb</a></div> </div>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.coolamnews.com\/pourquoi-israel-prend-soin-de-ses-coquelicots\/":162062};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/pourquoi-israel-prend-soin-de-ses-coquelicots/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=pourquoi-israel-prend-soin-de-ses-coquelicots" method="post">
<label for="target_email">Envoyer à l’adresse e-mail</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Votre nom</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Votre adresse e-mail</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
<img style="float: right; display: none" class="loading" src="https://www.coolamnews.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>
<div class="errors errors-1" style="display: none;">
L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;! </div>
<div class="errors errors-2" style="display: none;">
La vérification e-mail a échoué, veuillez réessayer </div>
<div class="errors errors-3" style="display: none;">
Impossible de partager les articles de votre blog par e-mail. </div>
</form>
</div>
<link rel='stylesheet' id='modal-css' href='https://www.coolamnews.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='so-css-colormag-pro-css' href='https://www.coolamnews.com/wp-content/uploads/so-css/so-css-colormag-pro.css?ver=1523440155' type='text/css' media='all' />
<script type='text/javascript' id='adrotate-dyngroup-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.coolamnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.coolamnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.coolamnews.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"267dca9e39","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.7' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/navigation.min.js?ver=5.9' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1.2.0' id='colormag-fitvids-js'></script>
<script type='text/javascript' id='colormag-custom-js-extra'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"c312bdfe39","ajax_url":"https:\/\/www.coolamnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=5.9' id='colormag-custom-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=6ae6d91d4b64fe31e32c2797e7c3dd42' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Les images sont toujours en cours de chargement. Annulez votre impression, puis r\u00e9essayez."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=22d8bb42bcd6edc9c8ef53eb9b087d17' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>
<script type='text/javascript' id='colormag-news-ticker-js-extra'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"up","breaking_news_duration":"5000","breaking_news_speed":"2000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0' id='colormag-news-ticker-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.5.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:12000,repeat_impressions:'Y'});
	jQuery('.g-2').gslider({groupid:2,speed:10000,repeat_impressions:'Y'});
}});
</script>

<script src='https://stats.wp.com/e-202205.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5.1',blog:'128634036',post:'162062',tz:'2',srv:'www.coolamnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '128634036', '162062' ]);
</script>
</body>
</html>
