<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.coolamnews.com/xmlrpc.php"/>
	<title>Planning très chargé pour Tsahal contre le terrorisme | Coolamnews</title>

<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="news_keywords" content="israel, actualite, information, attentat, jerusalem, tsahal" />
<meta name="original-source" content="https://www.coolamnews.com/planning-tres-charge-pour-tsahal-contre-le-terrorisme/" />
<link rel="canonical" href="https://www.coolamnews.com/planning-tres-charge-pour-tsahal-contre-le-terrorisme/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Planning très chargé pour Tsahal contre le terrorisme | Coolamnews" />
<meta property="og:description" content="Les forces de défenses israéliennes n’ont pas chômé depuis cette nuit ! Avec treize terroristes appréhendés, un marchand d’arme en" />
<meta property="og:url" content="https://www.coolamnews.com/planning-tres-charge-pour-tsahal-contre-le-terrorisme/" />
<meta property="og:site_name" content="Coolamnews" />
<meta property="article:publisher" content="https://www.facebook.com/coolamnews" />
<meta property="article:section" content="Presse Externe" />
<meta property="article:published_time" content="2018-02-11T14:58:13+02:00" />
<meta property="article:modified_time" content="2018-02-11T00:05:19+02:00" />
<meta property="og:updated_time" content="2018-02-11T00:05:19+02:00" />
<meta property="og:image" content="https://www.coolamnews.com/wp-content/uploads/2018/02/jenin.jpg" />
<meta property="og:image:secure_url" content="https://www.coolamnews.com/wp-content/uploads/2018/02/jenin.jpg" />
<meta property="og:image:width" content="628" />
<meta property="og:image:height" content="390" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Les forces de défenses israéliennes n’ont pas chômé depuis cette nuit ! Avec treize terroristes appréhendés, un marchand d’arme en" />
<meta name="twitter:title" content="Planning très chargé pour Tsahal contre le terrorisme | Coolamnews" />
<meta name="twitter:site" content="@Coolamnews" />
<meta name="twitter:image" content="https://www.coolamnews.com/wp-content/uploads/2018/02/jenin.jpg" />
<meta name="twitter:creator" content="@Coolamnews" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.coolamnews.com\/","name":"Coolamnews","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.coolamnews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"https:\/\/www.coolamnews.com\/planning-tres-charge-pour-tsahal-contre-le-terrorisme\/","sameAs":["https:\/\/www.facebook.com\/coolamnews","https:\/\/twitter.com\/Coolamnews"],"@id":"#person","name":"David Sebban"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Coolamnews &raquo; Flux" href="https://www.coolamnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Coolamnews &raquo; Flux des commentaires" href="https://www.coolamnews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.coolamnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colormag_style-css'  href='https://www.coolamnews.com/wp-content/themes/colormag-pro/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Vollkorn&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.coolamnews.com/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.coolamnews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.coolamnews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.coolamnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"coolamnews.com","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.1.2.5'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.1.2.5'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=4.9.4'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='https://www.coolamnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.coolamnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.coolamnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://wp.me/p8HJAw-B8V' />
<link rel="alternate" type="application/json+oembed" href="https://www.coolamnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.coolamnews.com%2Fplanning-tres-charge-pour-tsahal-contre-le-terrorisme%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.coolamnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.coolamnews.com%2Fplanning-tres-charge-pour-tsahal-contre-le-terrorisme%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.10.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:800px; height:100%; max-height:100px; margin: 0 auto; }
	.g-2 { width:100%; max-width:800px; height:100%; max-height:100px; margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-6 { margin:0px 0px 15px 0px; }
	.g-7 {  margin: 0 auto; }
	.g-8 { margin:0px 0px 15px 0px; }
	.g-9 { margin:0px 0px 15px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://www.coolamnews.com/planning-tres-charge-pour-tsahal-contre-le-terrorisme/amp/"><link rel="icon" href="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017LOUPE-300x300-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017LOUPE-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017LOUPE-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017LOUPE-300x300.png" />
<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-101453761-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<!-- Coolamnews Internal Styles -->		<style type="text/css">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</style>
					<style type="text/css" id="wp-custom-css">
				.widget-title {
	 font-weight: bold;
   border-bottom: 2px solid #FF6600;
	 color: #ffffff;
}
#secondary .widget-title span {
    color: #ffffff;
}
#site-navigation {
    box-shadow: 0 0 2px rgba(0, 0, 0, 0.1) inset;
    background-color: #2F5597;
}
.widget {
    box-shadow: 5px 5px 5px #888888;
    margin-bottom: 15px;
}
#site-navigation {
    box-shadow: 5px 5px 5px #888888;
}
.view-all-link {
    color: #f60;
}
.widget_featured_posts .article-content .entry-title a {
	 	 font-weight: bold;
	   font-size: 18px;
	   color: #000;
}
.widget_featured_posts .article-content .entry-content p {
	   text-align: justify;
}
#header-text-nav-wrap {
    padding: 10px 0 10px;
}
h1 {
	font-weight: bold;
	font-size: 22px;
}
h2 {
	font-weight: bold;
	font-size: 22px;
}
element.style {
}
i.fa-arrow-up, i.fa-arrow-down {
    display: none;
}
			</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-142781 single-format-standard custom-background wp-custom-logo  wide">



<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
				
				
				
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							
							<a href="https://www.coolamnews.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="350" height="79" src="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017-350.png" class="custom-logo" alt="Coolamnews" itemprop="logo" srcset="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017-350.png 350w, https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017-350-300x68.png 300w" sizes="(max-width: 350px) 100vw, 350px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.coolamnews.com/" title="Coolamnews" rel="home">Coolamnews</a>
							</h3>
						
												<p id="site-description">Un nouveau regard sur Israël</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="ajdg_grpwidgets-7" class="widget ajdg_grpwidgets clearfix"><ul><li><div class="g g-1"><div class="g-dyn a-12 c-1"><a class="gofollow" data-track="MTIsMSwxLDYw" href="http://www.demeco-isradem.com/"><img src="https://www.coolamnews.com/wp-content/banners/Isradem-728x100.gif" /></a></div><div class="g-dyn a-24 c-2"><a href="https://www.coolamnews.com/difference-entre-bonne-campagne-de-communication/"><img src="https://www.coolamnews.com/wp-content/banners/banniere-graphiseme-final-web.jpg" /></a></div><div class="g-dyn a-22 c-3"><a class="gofollow" data-track="MjIsMSwxLDYw" href="http://alyadegroupe.com/"><img src="https://www.coolamnews.com/wp-content/banners/ADG_728x100.gif" /></a></div></div></li></ul></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
				
				
					<nav id="site-navigation" class="main-navigation clearfix">
				<div class="inner-wrap clearfix">
											<div class="home-icon">
							<a href="https://www.coolamnews.com/" title="Coolamnews"><i class="fa fa-home"></i></a>
						</div>
											<h4 class="menu-toggle"></h4>
					<div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-121365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121365 menu-item-category-8"><a href="https://www.coolamnews.com/category/a-la-une/">A la Une</a></li>
<li id="menu-item-121232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121232 menu-item-category-814"><a href="https://www.coolamnews.com/category/israel/">Israël</a></li>
<li id="menu-item-882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-882 menu-item-category-83"><a href="https://www.coolamnews.com/category/monde-juif/">Monde Juif</a></li>
<li id="menu-item-876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876 menu-item-category-82"><a href="https://www.coolamnews.com/category/antisemitisme/">Antisémitisme</a></li>
<li id="menu-item-121234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121234 menu-item-category-91"><a href="https://www.coolamnews.com/category/divertissement/video-buzz/">Vidéo buzz</a></li>
<li id="menu-item-879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-879 menu-item-category-75"><a href="https://www.coolamnews.com/category/economie/">Economie</a></li>
<li id="menu-item-880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880 menu-item-category-78"><a href="https://www.coolamnews.com/category/editoriaux/">Editoriaux</a></li>
<li id="menu-item-124210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124210 menu-item-category-1051"><a href="https://www.coolamnews.com/category/societe/">Société</a></li>
<li id="menu-item-877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-877 menu-item-category-7"><a href="https://www.coolamnews.com/category/culture/">Culture</a></li>
</ul></div>											
		<div class="random-post">
							<a href="https://www.coolamnews.com/le-bras-droit-dadolf-eichmann-est-mort-dans-un-cachot-en-syrie-en-2001/" title="Voir un article au hasard"><i class="fa fa-random"></i></a>
					</div>

																		<i class="fa fa-search search-top"></i>
						<div class="search-form-top">
							<form action="https://www.coolamnews.com/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Recherche" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
						</div>
									</div>
			</nav>
		
		
			
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-142781" class="post-142781 post type-post status-publish format-standard has-post-thumbnail hentry category-presse-externe">
	
	
			<div class="featured-image">
							<img width="628" height="390" src="https://www.coolamnews.com/wp-content/uploads/2018/02/jenin.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://www.coolamnews.com/wp-content/uploads/2018/02/jenin.jpg 628w, https://www.coolamnews.com/wp-content/uploads/2018/02/jenin-300x186.jpg 300w" sizes="(max-width: 628px) 100vw, 628px" />								</div>

			
	<div class="article-content clearfix">

		
		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.coolamnews.com/category/presse-externe/"  rel="category tag">Presse Externe</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Planning très chargé pour Tsahal contre le terrorisme			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.coolamnews.com/planning-tres-charge-pour-tsahal-contre-le-terrorisme/" title="2:58  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-11T14:58:13+00:00">11 février 2018</time><time class="updated" datetime="2018-02-11T00:05:19+00:00">11 février 2018</time></a></span>
			<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/tel-avivre-com/" title="tel-avivre.com">tel-avivre.com</a></span></span>

			
			</div>
		<div class="entry-content clearfix">
			<div class="g g-2"><div class="g-dyn a-13 c-1"><a class="gofollow" data-track="MTMsMiwxLDYw" href="http://www.demeco-isradem.com/"><img src="https://www.coolamnews.com/wp-content/banners/Isradem-800x100.gif" /></a></div><div class="g-dyn a-11 c-2"><a class="gofollow" data-track="MTEsMiwxLDYw" href="https://french.zyvotel.com/"><img src="https://www.coolamnews.com/wp-content/banners/Zyvotel-800x100.gif" /></a></div></div><div>
<div class="pf-content">
<p style="text-align: justify;"><strong>Les forces de défenses israéliennes n’ont pas chômé depuis cette nuit ! Avec treize terroristes appréhendés, un marchand d’arme en détention, une dizaine d’armes et près de 2000 balles trouvées, pas de répit pour les soldats israéliens !<i> </i></strong><a href="http://www.tel-avivre.com/2018/02/08/planning-tres-charge-pour-tsahal-contre-le-terrorisme-aujourdhui/">Lire la suite sur tel-avivre.com</a></p>
</div>
</div>
<div class="g g-7"><div class="g-single a-20"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1535478284911607"
     data-ad-slot="9719766570"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></p><div class="g g-6"><div class="g-single a-16"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1535478284911607"
     data-ad-slot="3796474173"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-142781" class="share-facebook sd-button share-icon no-text" href="https://www.coolamnews.com/planning-tres-charge-pour-tsahal-contre-le-terrorisme/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-142781" class="share-twitter sd-button share-icon no-text" href="https://www.coolamnews.com/planning-tres-charge-pour-tsahal-contre-le-terrorisme/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Planning%20tr%C3%A8s%20charg%C3%A9%20pour%20Tsahal%20contre%20le%20terrorisme https%3A%2F%2Fwww.coolamnews.com%2Fplanning-tres-charge-pour-tsahal-contre-le-terrorisme%2F" target="_blank" title="Cliquez pour partager sur WhatsApp"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur WhatsApp(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-142781" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.coolamnews.com/planning-tres-charge-pour-tsahal-contre-le-terrorisme/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-142781" class="share-linkedin sd-button share-icon no-text" href="https://www.coolamnews.com/planning-tres-charge-pour-tsahal-contre-le-terrorisme/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.coolamnews.com/planning-tres-charge-pour-tsahal-contre-le-terrorisme/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span></span><span class="sharing-screen-reader-text">Cliquez pour envoyer par e-mail à un ami(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.coolamnews.com/planning-tres-charge-pour-tsahal-contre-le-terrorisme/#print" target="_blank" title="Cliquer pour imprimer"><span></span><span class="sharing-screen-reader-text">Cliquer pour imprimer(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>

			</div>

	</article>

			
		</div><!-- #content -->

		

			<ul class="default-wp-page clearfix thumbnail-pagination">
									<li class="previous">
					<img width="130" height="90" src="https://www.coolamnews.com/wp-content/uploads/2018/02/AlsheikhvsNetanyahu-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="" /><a href="https://www.coolamnews.com/violente-passe-darmes-entre-netanyahou-et-le-chef-de-la-police-israelienne/" rel="prev"><span class="meta-nav">&larr; Previous</span> Violente passe d&rsquo;armes entre Nétanyahou et le chef de la police israélienne</a>					</li>
				
							</ul>
				
			
			
			

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>Vous pourrez aussi aimer</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://www.coolamnews.com/mariage-de-harry-et-meghan-a-windsor-la-designer-israelienne-inbal-dror-a-lhonneur/" rel="bookmark" title="Mariage de Harry et Meghan à Windsor. La designer israélienne Inbal Dror à l’honneur?">Mariage de Harry et Meghan à Windsor. La designer israélienne Inbal Dror à l’honneur?</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.coolamnews.com/mariage-de-harry-et-meghan-a-windsor-la-designer-israelienne-inbal-dror-a-lhonneur/" title="10:58  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-21T10:58:49+00:00">21 décembre 2017</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/israelvalley-com/" title="israelvalley.com">israelvalley.com</a></span></span>

						<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Mariage de Harry et Meghan à Windsor. La designer israélienne Inbal Dror à l’honneur?</span></span></span>
					</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://www.coolamnews.com/la-catalogne-foyer-dactivites-anti-israeliennes-des-avis-publies-par-le-jpost/" rel="bookmark" title="La Catalogne, foyer d’activités anti-israéliennes ? Des avis publiés par le JPost.">La Catalogne, foyer d’activités anti-israéliennes ? Des avis publiés par le JPost.</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.coolamnews.com/la-catalogne-foyer-dactivites-anti-israeliennes-des-avis-publies-par-le-jpost/" title="3:03  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-11-16T15:03:57+00:00">16 novembre 2017</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/israelvalley-com/" title="israelvalley.com">israelvalley.com</a></span></span>

						<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur La Catalogne, foyer d’activités anti-israéliennes ? Des avis publiés par le JPost.</span></span></span>
					</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://www.coolamnews.com/abbas-demande-a-jared-kushner-dobliger-israel-a-retirer-les-detecteurs-de-metaux/" rel="bookmark" title="Abbas demande à Jared Kushner d’obliger Israël à retirer les détecteurs de métaux">Abbas demande à Jared Kushner d’obliger Israël à retirer les détecteurs de métaux</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.coolamnews.com/abbas-demande-a-jared-kushner-dobliger-israel-a-retirer-les-detecteurs-de-metaux/" title="3:04  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-21T15:04:37+00:00">21 juillet 2017</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/timesofisrael-com/" title="timesofisrael.com">timesofisrael.com</a></span></span>

						<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Abbas demande à Jared Kushner d’obliger Israël à retirer les détecteurs de métaux</span></span></span>
					</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->

		
		
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-48" class="widget widget_text clearfix">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Carre-acceuil --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1535478284911607"
     data-ad-slot="8759585524"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside id="colormag_breaking_news_widget-5" class="widget widget_breaking_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" ><span >Le Fil Info du Web</span></h3>
		<div class="breaking_news_widget_inner_wrap">
			<i class="fa fa-arrow-up" id="breaking-news-widget-prev_colormag_breaking_news_widget-5"></i>
			<ul id="breaking-news-widget_colormag_breaking_news_widget-5" class="breaking-news-widget-slide" data-direction="up" data-duration="4000" data-rowheight="70" data-maxrows="10">
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="https://www.coolamnews.com/planning-tres-charge-pour-tsahal-contre-le-terrorisme/" title="Planning très chargé pour Tsahal contre le terrorisme"><img width="130" height="90" src="https://www.coolamnews.com/wp-content/uploads/2018/02/jenin-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Planning très chargé pour Tsahal contre le terrorisme" title="Planning très chargé pour Tsahal contre le terrorisme" srcset="https://www.coolamnews.com/wp-content/uploads/2018/02/jenin-130x90.jpg 130w, https://www.coolamnews.com/wp-content/uploads/2018/02/jenin-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="https://www.coolamnews.com/planning-tres-charge-pour-tsahal-contre-le-terrorisme/" title="Planning très chargé pour Tsahal contre le terrorisme">Planning très chargé pour Tsahal contre le terrorisme</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.coolamnews.com/planning-tres-charge-pour-tsahal-contre-le-terrorisme/" title="2:58  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-11T14:58:13+00:00">11 février 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/tel-avivre-com/" title="tel-avivre.com">tel-avivre.com</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Planning très chargé pour Tsahal contre le terrorisme</span></span></span>
							</div>
						</div>
					</li>
										<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="https://www.coolamnews.com/violente-passe-darmes-entre-netanyahou-et-le-chef-de-la-police-israelienne/" title="Violente passe d&rsquo;armes entre Nétanyahou et le chef de la police israélienne"><img width="130" height="90" src="https://www.coolamnews.com/wp-content/uploads/2018/02/AlsheikhvsNetanyahu-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Violente passe d&rsquo;armes entre Nétanyahou et le chef de la police israélienne" title="Violente passe d&rsquo;armes entre Nétanyahou et le chef de la police israélienne" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="https://www.coolamnews.com/violente-passe-darmes-entre-netanyahou-et-le-chef-de-la-police-israelienne/" title="Violente passe d&rsquo;armes entre Nétanyahou et le chef de la police israélienne">Violente passe d&rsquo;armes entre Nétanyahou et le chef de la police israélienne</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.coolamnews.com/violente-passe-darmes-entre-netanyahou-et-le-chef-de-la-police-israelienne/" title="1:58  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-11T13:58:09+00:00">11 février 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/koide9enisrael/" title="koide9enisrael">koide9enisrael</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Violente passe d&rsquo;armes entre Nétanyahou et le chef de la police israélienne</span></span></span>
							</div>
						</div>
					</li>
										<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="https://www.coolamnews.com/liban-signe-contrat-total-gaz-israelien/" title="Le Liban signe un contrat avec Total sur le gaz&#8230;israélien"><img width="130" height="90" src="https://www.coolamnews.com/wp-content/uploads/2018/02/Plateforme-pétrolière-israélienne-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Le Liban signe un contrat avec Total sur le gaz&#8230;israélien" title="Le Liban signe un contrat avec Total sur le gaz&#8230;israélien" srcset="https://www.coolamnews.com/wp-content/uploads/2018/02/Plateforme-pétrolière-israélienne-130x90.jpg 130w, https://www.coolamnews.com/wp-content/uploads/2018/02/Plateforme-pétrolière-israélienne-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="https://www.coolamnews.com/liban-signe-contrat-total-gaz-israelien/" title="Le Liban signe un contrat avec Total sur le gaz&#8230;israélien">Le Liban signe un contrat avec Total sur le gaz&#8230;israélien</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.coolamnews.com/liban-signe-contrat-total-gaz-israelien/" title="1:00  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-11T13:00:19+00:00">11 février 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/bely/" title="Bely Landerer">Bely Landerer</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="https://www.coolamnews.com/liban-signe-contrat-total-gaz-israelien/#respond">No Comments</a></span>
							</div>
						</div>
					</li>
										<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="https://www.coolamnews.com/la-remplacante-de-ahed-tamimi-est-arrivee-voici-jina-jihad/" title="La remplaçante de Ahed Tamimi est arrivée&#8230;..Voici Jina Jihad !"><img width="130" height="90" src="https://www.coolamnews.com/wp-content/uploads/2018/02/jina-jihad-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="La remplaçante de Ahed Tamimi est arrivée&#8230;..Voici Jina Jihad !" title="La remplaçante de Ahed Tamimi est arrivée&#8230;..Voici Jina Jihad !" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="https://www.coolamnews.com/la-remplacante-de-ahed-tamimi-est-arrivee-voici-jina-jihad/" title="La remplaçante de Ahed Tamimi est arrivée&#8230;..Voici Jina Jihad !">La remplaçante de Ahed Tamimi est arrivée&#8230;..Voici Jina Jihad !</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.coolamnews.com/la-remplacante-de-ahed-tamimi-est-arrivee-voici-jina-jihad/" title="12:58  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-11T12:58:00+00:00">11 février 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/koide9enisrael/" title="koide9enisrael">koide9enisrael</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur La remplaçante de Ahed Tamimi est arrivée&#8230;..Voici Jina Jihad !</span></span></span>
							</div>
						</div>
					</li>
										<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="https://www.coolamnews.com/video-honteux-en-defense-de-la-candidate-voilee-de-the-voice-un-membre-de-liris-reprend-la-propagande-antijuive-contre-le-chanteur-amir/" title="VIDEO | Honteux : en défense de la candidate voilée de The Voice, un membre de l’IRIS reprend la propagande antijuive contre le chanteur Amir"><img width="130" height="90" src="https://www.coolamnews.com/wp-content/uploads/2018/02/IRIS-MENNEL-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="VIDEO | Honteux : en défense de la candidate voilée de The Voice, un membre de l’IRIS reprend la propagande antijuive contre le chanteur Amir" title="VIDEO | Honteux : en défense de la candidate voilée de The Voice, un membre de l’IRIS reprend la propagande antijuive contre le chanteur Amir" srcset="https://www.coolamnews.com/wp-content/uploads/2018/02/IRIS-MENNEL-130x90.jpg 130w, https://www.coolamnews.com/wp-content/uploads/2018/02/IRIS-MENNEL-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="https://www.coolamnews.com/video-honteux-en-defense-de-la-candidate-voilee-de-the-voice-un-membre-de-liris-reprend-la-propagande-antijuive-contre-le-chanteur-amir/" title="VIDEO | Honteux : en défense de la candidate voilée de The Voice, un membre de l’IRIS reprend la propagande antijuive contre le chanteur Amir">VIDEO | Honteux : en défense de la candidate voilée de The Voice, un membre de l’IRIS reprend la propagande antijuive contre le chanteur Amir</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.coolamnews.com/video-honteux-en-defense-de-la-candidate-voilee-de-the-voice-un-membre-de-liris-reprend-la-propagande-antijuive-contre-le-chanteur-amir/" title="11:59  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-11T11:59:34+00:00">11 février 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/lemondejuif-info/" title="lemondejuif.info">lemondejuif.info</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur VIDEO | Honteux : en défense de la candidate voilée de The Voice, un membre de l’IRIS reprend la propagande antijuive contre le chanteur Amir</span></span></span>
							</div>
						</div>
					</li>
										<li class="single-article clearfix">
												<div class="article-content">
							<h3 class="entry-title">
								<a href="https://www.coolamnews.com/le-regain-de-la-communaute-juive-polonaise-entachee-par-les-querelles-internes/" title="Le regain de la communauté juive polonaise entachée par les querelles internes">Le regain de la communauté juive polonaise entachée par les querelles internes</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.coolamnews.com/le-regain-de-la-communaute-juive-polonaise-entachee-par-les-querelles-internes/" title="10:58  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-11T10:58:24+00:00">11 février 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/timesofisrael-com/" title="timesofisrael.com">timesofisrael.com</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Le regain de la communauté juive polonaise entachée par les querelles internes</span></span></span>
							</div>
						</div>
					</li>
										<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="https://www.coolamnews.com/le-nemesis-des-x-men-dents-de-sabre-etait-en-israel-pour-un-petit-cours-de-theatre/" title="Le Némesis des X-Men, « Dents-de-Sabre », était en Israël pour un petit cours de théâtre"><img width="130" height="90" src="https://www.coolamnews.com/wp-content/uploads/2018/02/liev-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Le Némesis des X-Men, « Dents-de-Sabre », était en Israël pour un petit cours de théâtre" title="Le Némesis des X-Men, « Dents-de-Sabre », était en Israël pour un petit cours de théâtre" srcset="https://www.coolamnews.com/wp-content/uploads/2018/02/liev-130x90.jpg 130w, https://www.coolamnews.com/wp-content/uploads/2018/02/liev-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="https://www.coolamnews.com/le-nemesis-des-x-men-dents-de-sabre-etait-en-israel-pour-un-petit-cours-de-theatre/" title="Le Némesis des X-Men, « Dents-de-Sabre », était en Israël pour un petit cours de théâtre">Le Némesis des X-Men, « Dents-de-Sabre », était en Israël pour un petit cours de théâtre</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.coolamnews.com/le-nemesis-des-x-men-dents-de-sabre-etait-en-israel-pour-un-petit-cours-de-theatre/" title="9:58  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-11T09:58:05+00:00">11 février 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/tel-avivre-com/" title="tel-avivre.com">tel-avivre.com</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Le Némesis des X-Men, « Dents-de-Sabre », était en Israël pour un petit cours de théâtre</span></span></span>
							</div>
						</div>
					</li>
										<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="https://www.coolamnews.com/israel-est-la-6eme-destination-au-monde-ou-les-riches-emigrent/" title="Israël est la 6ème destination au monde où les riches émigrent&#8230;.."><img width="130" height="90" src="https://www.coolamnews.com/wp-content/uploads/2018/02/wealth-kpiB-621x4142540LiveMint-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Israël est la 6ème destination au monde où les riches émigrent&#8230;.." title="Israël est la 6ème destination au monde où les riches émigrent&#8230;.." /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="https://www.coolamnews.com/israel-est-la-6eme-destination-au-monde-ou-les-riches-emigrent/" title="Israël est la 6ème destination au monde où les riches émigrent&#8230;..">Israël est la 6ème destination au monde où les riches émigrent&#8230;..</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.coolamnews.com/israel-est-la-6eme-destination-au-monde-ou-les-riches-emigrent/" title="8:57  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-11T08:57:56+00:00">11 février 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/koide9enisrael/" title="koide9enisrael">koide9enisrael</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Israël est la 6ème destination au monde où les riches émigrent&#8230;..</span></span></span>
							</div>
						</div>
					</li>
										<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="https://www.coolamnews.com/jerusalem-moscou-jeu-dangereux-de-russie-syrie/" title="Jérusalem-Moscou. Le jeu dangereux de la Russie en Syrie"><img width="130" height="90" src="https://www.coolamnews.com/wp-content/uploads/2018/02/Le-jeu-de-la-Russie-en-Syrie-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Jérusalem-Moscou. Le jeu dangereux de la Russie en Syrie" title="Jérusalem-Moscou. Le jeu dangereux de la Russie en Syrie" srcset="https://www.coolamnews.com/wp-content/uploads/2018/02/Le-jeu-de-la-Russie-en-Syrie-130x90.jpg 130w, https://www.coolamnews.com/wp-content/uploads/2018/02/Le-jeu-de-la-Russie-en-Syrie-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="https://www.coolamnews.com/jerusalem-moscou-jeu-dangereux-de-russie-syrie/" title="Jérusalem-Moscou. Le jeu dangereux de la Russie en Syrie">Jérusalem-Moscou. Le jeu dangereux de la Russie en Syrie</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.coolamnews.com/jerusalem-moscou-jeu-dangereux-de-russie-syrie/" title="8:18  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-11T08:18:42+00:00">11 février 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/davids/" title="David Sebban">David Sebban</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="https://www.coolamnews.com/jerusalem-moscou-jeu-dangereux-de-russie-syrie/#respond">No Comments</a></span>
							</div>
						</div>
					</li>
										<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="https://www.coolamnews.com/israel-a-nomme-un-nouvel-ambassadeur-en-jordanie-apres-des-mois-de-tensions/" title="Israël a nommé un nouvel ambassadeur en Jordanie après des mois de tensions"><img width="130" height="90" src="https://www.coolamnews.com/wp-content/uploads/2018/02/15180805282449_b-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Israël a nommé un nouvel ambassadeur en Jordanie après des mois de tensions" title="Israël a nommé un nouvel ambassadeur en Jordanie après des mois de tensions" srcset="https://www.coolamnews.com/wp-content/uploads/2018/02/15180805282449_b-130x90.jpg 130w, https://www.coolamnews.com/wp-content/uploads/2018/02/15180805282449_b-300x205.jpg 300w, https://www.coolamnews.com/wp-content/uploads/2018/02/15180805282449_b-392x272.jpg 392w, https://www.coolamnews.com/wp-content/uploads/2018/02/15180805282449_b.jpg 400w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="https://www.coolamnews.com/israel-a-nomme-un-nouvel-ambassadeur-en-jordanie-apres-des-mois-de-tensions/" title="Israël a nommé un nouvel ambassadeur en Jordanie après des mois de tensions">Israël a nommé un nouvel ambassadeur en Jordanie après des mois de tensions</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.coolamnews.com/israel-a-nomme-un-nouvel-ambassadeur-en-jordanie-apres-des-mois-de-tensions/" title="7:57  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-11T07:57:51+00:00">11 février 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/koide9enisrael/" title="koide9enisrael">koide9enisrael</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Israël a nommé un nouvel ambassadeur en Jordanie après des mois de tensions</span></span></span>
							</div>
						</div>
					</li>
										<li class="single-article clearfix">
												<div class="article-content">
							<h3 class="entry-title">
								<a href="https://www.coolamnews.com/asl-airlines-annonce-un-paris-tel-aviv-et-xl-airways-lance-un-new-york-tel-aviv/" title="ASL Airlines annonce un Paris–Tel Aviv et XL Airways lance un New York-Tel Aviv">ASL Airlines annonce un Paris–Tel Aviv et XL Airways lance un New York-Tel Aviv</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.coolamnews.com/asl-airlines-annonce-un-paris-tel-aviv-et-xl-airways-lance-un-new-york-tel-aviv/" title="6:01  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-11T06:01:09+00:00">11 février 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/tel-avivre-com/" title="tel-avivre.com">tel-avivre.com</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur ASL Airlines annonce un Paris–Tel Aviv et XL Airways lance un New York-Tel Aviv</span></span></span>
							</div>
						</div>
					</li>
										<li class="single-article clearfix">
												<div class="article-content">
							<h3 class="entry-title">
								<a href="https://www.coolamnews.com/israel-liran-et-la-syrie-jouent-avec-le-feu/" title="Israël : l’Iran et la Syrie « jouent avec le feu »">Israël : l’Iran et la Syrie « jouent avec le feu »</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.coolamnews.com/israel-liran-et-la-syrie-jouent-avec-le-feu/" title="12:11  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-11T00:11:03+00:00">11 février 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/timesofisrael-com/" title="timesofisrael.com">timesofisrael.com</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Israël : l’Iran et la Syrie « jouent avec le feu »</span></span></span>
							</div>
						</div>
					</li>
										<li class="single-article clearfix">
												<div class="article-content">
							<h3 class="entry-title">
								<a href="https://www.coolamnews.com/soutien-de-la-classe-politique-a-la-reaction-du-gouvernementexcepte-meretz-et-les-arabes/" title="Soutien de la classe politique à la réaction du gouvernement…excepté Meretz et les Arabes!">Soutien de la classe politique à la réaction du gouvernement…excepté Meretz et les Arabes!</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.coolamnews.com/soutien-de-la-classe-politique-a-la-reaction-du-gouvernementexcepte-meretz-et-les-arabes/" title="12:10  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-11T00:10:47+00:00">11 février 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/lphinfo-com/" title="lphinfo.com">lphinfo.com</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Soutien de la classe politique à la réaction du gouvernement…excepté Meretz et les Arabes!</span></span></span>
							</div>
						</div>
					</li>
										<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="https://www.coolamnews.com/la-cinglante-reponse-de-netanyahu-a-poutine-nous-continuerons-a-nous-defendre-avec-determination-contre-toute-attaque/" title="La cinglante réponse de Netanyahu à Poutine : “Nous continuerons à nous défendre avec détermination contre toute attaque”"><img width="130" height="90" src="https://www.coolamnews.com/wp-content/uploads/2018/02/NETANYAHU-CPI-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="La cinglante réponse de Netanyahu à Poutine : “Nous continuerons à nous défendre avec détermination contre toute attaque”" title="La cinglante réponse de Netanyahu à Poutine : “Nous continuerons à nous défendre avec détermination contre toute attaque”" srcset="https://www.coolamnews.com/wp-content/uploads/2018/02/NETANYAHU-CPI-1-130x90.jpg 130w, https://www.coolamnews.com/wp-content/uploads/2018/02/NETANYAHU-CPI-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="https://www.coolamnews.com/la-cinglante-reponse-de-netanyahu-a-poutine-nous-continuerons-a-nous-defendre-avec-determination-contre-toute-attaque/" title="La cinglante réponse de Netanyahu à Poutine : “Nous continuerons à nous défendre avec détermination contre toute attaque”">La cinglante réponse de Netanyahu à Poutine : “Nous continuerons à nous défendre avec détermination contre toute attaque”</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.coolamnews.com/la-cinglante-reponse-de-netanyahu-a-poutine-nous-continuerons-a-nous-defendre-avec-determination-contre-toute-attaque/" title="12:10  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-11T00:10:24+00:00">11 février 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/lemondejuif-info/" title="lemondejuif.info">lemondejuif.info</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur La cinglante réponse de Netanyahu à Poutine : “Nous continuerons à nous défendre avec détermination contre toute attaque”</span></span></span>
							</div>
						</div>
					</li>
								</ul>
			<i class="fa fa-arrow-down" id="breaking-news-widget-next_colormag_breaking_news_widget-5"></i>
		</div>
		</aside><aside id="text-41" class="widget widget_text clearfix">			<div class="textwidget"><p><strong><center><a href="https://www.coolamnews.com/view-last-50-news"><font color=red>Tout le fil Info du Web</font></a></center></p>
</div>
		</aside><aside id="text-43" class="widget widget_text clearfix">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Verticale-310x616 --><br />
<ins class="adsbygoogle"
style="display:inline-block;width:310px;height:616px"
data-ad-client="ca-pub-1535478284911607"
data-ad-slot="2378616575"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside id="text-18" class="widget widget_text clearfix">			<div class="textwidget"><p><iframe src="https://s.mconvert.net/get-exchange-rates-widget?base=eur&#038;amount=1&#038;lang=en&#038;curr=ils&#038;theme=darkblue&#038;type=1&#038;font=1&#038;ssl=2" width="100%" margin-bottom="0" padding-bottom="0" frameborder="0" scrolling="no"></iframe></p>
</div>
		</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox clearfix">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/coolamnews" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/coolamnews"><a href="https://www.facebook.com/coolamnews"></a></blockquote></div>
		</div>
		</aside><aside id="ajdg_bnnrwidgets-5" class="widget ajdg_bnnrwidgets clearfix"><ul><li><div class="a-single a-23"><a class="gofollow" data-track="MjMsMCwxLDYw" href="https://www.coolamnews.com/difference-entre-bonne-campagne-de-communication/"><img src="https://www.coolamnews.com/wp-content/banners/banniere-graphicine.jpg" /></a></div></li></ul></aside><aside id="text-37" class="widget widget_text clearfix"><h3 class="widget-title"><span>News Letter</span></h3>			<div class="textwidget"><p><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:310px;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//coolamnews.us16.list-manage.com/subscribe/post?u=23117f2dee2f4663e0c58056c&#038;id=bc64c6c3f4" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<p>	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Votre email" required><br />
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_23117f2dee2f4663e0c58056c_bc64c6c3f4" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="S'abonner" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</p></div>
</form>
</div>
<p><!--End mc_embed_signup--></p>
</div>
		</aside>

<script type="text/javascript" data-dojo-config="usePlainJson: true, isDebug: false">jQuery.getScript( "//downloads.mailchimp.com/js/signup-forms/popup/embed.js", function( data, textStatus, jqxhr ) { require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us16.list-manage.com","uuid":"23117f2dee2f4663e0c58056c","lid":"bc64c6c3f4"}) }); window.define.amd = undefined; } );</script>

<aside id="categories-4" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Catégories</span></h3>		<ul>
	<li class="cat-item cat-item-8"><a href="https://www.coolamnews.com/category/a-la-une/" >A la Une</a> (5 271)
</li>
	<li class="cat-item cat-item-1719"><a href="https://www.coolamnews.com/category/alertes-info/" >Alertes Info</a> (1)
</li>
	<li class="cat-item cat-item-82"><a href="https://www.coolamnews.com/category/antisemitisme/" >Antisémitisme</a> (76)
</li>
	<li class="cat-item cat-item-84"><a href="https://www.coolamnews.com/category/autopromo/" >Autopromo</a> (1)
</li>
	<li class="cat-item cat-item-1"><a href="https://www.coolamnews.com/category/breves-2/" >Brèves</a> (2)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.coolamnews.com/category/culture/" >Culture</a> (79)
</li>
	<li class="cat-item cat-item-76"><a href="https://www.coolamnews.com/category/divertissement/" >Divertissement</a> (804)
<ul class='children'>
	<li class="cat-item cat-item-81"><a href="https://www.coolamnews.com/category/divertissement/insolite/" >Insolite</a> (17)
</li>
	<li class="cat-item cat-item-91"><a href="https://www.coolamnews.com/category/divertissement/video-buzz/" >Vidéo buzz</a> (787)
</li>
</ul>
</li>
	<li class="cat-item cat-item-75"><a href="https://www.coolamnews.com/category/economie/" >Economie</a> (51)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.coolamnews.com/category/international/" >International</a> (51)
</li>
	<li class="cat-item cat-item-814"><a href="https://www.coolamnews.com/category/israel/" >Israël</a> (134)
<ul class='children'>
	<li class="cat-item cat-item-820"><a href="https://www.coolamnews.com/category/israel/politique/" >Politique</a> (9)
</li>
</ul>
</li>
	<li class="cat-item cat-item-85"><a href="https://www.coolamnews.com/category/ledito-de-david-sebban/" >L&#039;Edito de David Sebban</a> (7)
</li>
	<li class="cat-item cat-item-86"><a href="https://www.coolamnews.com/category/les-editos/" >Les éditos</a> (1)
</li>
	<li class="cat-item cat-item-87"><a href="https://www.coolamnews.com/category/actualite/" >Les News</a> (3 822)
</li>
	<li class="cat-item cat-item-1660"><a href="https://www.coolamnews.com/category/monde-arabe/" >Monde arabe</a> (46)
</li>
	<li class="cat-item cat-item-83"><a href="https://www.coolamnews.com/category/monde-juif/" >Monde Juif</a> (47)
</li>
	<li class="cat-item cat-item-29"><a href="https://www.coolamnews.com/category/national/" >National</a> (1)
</li>
	<li class="cat-item cat-item-88"><a href="https://www.coolamnews.com/category/opinions/" >Opinions</a> (187)
</li>
	<li class="cat-item cat-item-2"><a href="https://www.coolamnews.com/category/presse-externe/" title="Auto Added by WPeMatico">Presse Externe</a> (4 227)
</li>
	<li class="cat-item cat-item-79"><a href="https://www.coolamnews.com/category/religion/" >Religion</a> (17)
</li>
	<li class="cat-item cat-item-77"><a href="https://www.coolamnews.com/category/sante/" >Santé</a> (59)
</li>
	<li class="cat-item cat-item-80"><a href="https://www.coolamnews.com/category/sciences-techno/" >Sciences &amp; Techno</a> (30)
</li>
	<li class="cat-item cat-item-1051"><a href="https://www.coolamnews.com/category/societe/" >Société</a> (126)
</li>
	<li class="cat-item cat-item-89"><a href="https://www.coolamnews.com/category/breves/" >Uncategorized</a> (29 503)
</li>
	<li class="cat-item cat-item-90"><a href="https://www.coolamnews.com/category/video/" >Vidéo</a> (23)
</li>
		</ul>
</aside>
	</div>

	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="ajdg_grpwidgets-5" class="widget ajdg_grpwidgets clearfix"><ul><li><div class="g g-2"><div class="g-dyn a-13 c-1"><a class="gofollow" data-track="MTMsMiwxLDYw" href="http://www.demeco-isradem.com/"><img src="https://www.coolamnews.com/wp-content/banners/Isradem-800x100.gif" /></a></div><div class="g-dyn a-11 c-2"><a class="gofollow" data-track="MTEsMiwxLDYw" href="https://french.zyvotel.com/"><img src="https://www.coolamnews.com/wp-content/banners/Zyvotel-800x100.gif" /></a></div></div></li></ul></aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
					
					<nav class="footer-menu clearfix">
						<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-124212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124212"><a href="https://www.coolamnews.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
<li id="menu-item-124214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124214"><a href="https://www.coolamnews.com/partenaires/">Partenaires</a></li>
</ul></div>					</nav>
				</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Coolamnews©. Tous droits réservés<br />Réalisation : Ygal Tech</div>				</div>
			</div>

		</div>
	</div>
</footer>

	<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>


</div><!-- #page -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.coolamnews.com\/planning-tres-charge-pour-tsahal-contre-le-terrorisme\/":142781};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/planning-tres-charge-pour-tsahal-contre-le-terrorisme/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<img style="float: right; display: none" class="loading" src="https://www.coolamnews.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='so-css-colormag-pro-css'  href='https://www.coolamnews.com/wp-content/uploads/so-css/so-css-colormag-pro.css?ver=1513589876' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.coolamnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.coolamnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"bf7b703a5c","ajax_url":"https:\/\/www.coolamnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"up","breaking_news_duration":"5000","breaking_news_speed":"2000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:12000,repeat_impressions:'Y'});
	jQuery('.g-2').gslider({groupid:2,speed:10000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'128634036',post:'142781',tz:'2',srv:'www.coolamnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '128634036', '142781' ]);
</script>
</body>
</html>
