<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.coolamnews.com/xmlrpc.php" />
<meta name='robots' content='noindex, nofollow' />

<title>Le texte de Nathan Charansky sur l&#039;Ukraine qui fait le Buzz | Coolamnews</title>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le texte de Nathan Charansky sur l&#039;Ukraine qui fait le Buzz | Coolamnews" />
<meta property="og:description" content="Il aurait été dommage que seules les personnes présentes puissent entendre ce que Charansky, le célèbre prisonnier de Sion, a sur l&#039;Ukraine." />
<meta property="og:url" content="https://www.coolamnews.com/le-texte-de-nathan-charansky-sur-lukraine-qui-fait-le-buzz/" />
<meta property="og:site_name" content="Coolamnews" />
<meta property="article:publisher" content="https://www.facebook.com/coolamnews" />
<meta property="article:published_time" content="2022-03-06T04:03:00+00:00" />
<meta property="article:modified_time" content="2022-03-05T18:27:29+00:00" />
<meta property="og:image" content="https://www.coolamnews.com/wp-content/uploads/2022/03/22.02.28-Sharansky-Kiev-2021-640x400-1.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="400" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Coolamnews" />
<meta name="twitter:site" content="@Coolamnews" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Sivan Rahav-Meir" />
<meta name="twitter:label2" content="Durée de lecture estimée" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.coolamnews.com/#organization","name":"Coolamnews","url":"https://www.coolamnews.com/","sameAs":["https://www.facebook.com/coolamnews","https://www.youtube.com/channel/UCyoqdEyPo_Occz2AEodeU3w","https://twitter.com/Coolamnews"],"logo":{"@type":"ImageObject","@id":"https://www.coolamnews.com/#logo","inLanguage":"fr-FR","url":"https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017-350.png","contentUrl":"https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017-350.png","width":"350","height":"79","caption":"Coolamnews"},"image":{"@id":"https://www.coolamnews.com/#logo"}},{"@type":"WebSite","@id":"https://www.coolamnews.com/#website","url":"https://www.coolamnews.com/","name":"Coolamnews","description":"Un nouveau regard sur Isra\u00ebl","publisher":{"@id":"https://www.coolamnews.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.coolamnews.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.coolamnews.com/le-texte-de-nathan-charansky-sur-lukraine-qui-fait-le-buzz/#primaryimage","inLanguage":"fr-FR","url":"https://www.coolamnews.com/wp-content/uploads/2022/03/22.02.28-Sharansky-Kiev-2021-640x400-1.jpg","contentUrl":"https://www.coolamnews.com/wp-content/uploads/2022/03/22.02.28-Sharansky-Kiev-2021-640x400-1.jpg","width":640,"height":400,"caption":"Charansky sur l'Ukraine"},{"@type":"WebPage","@id":"https://www.coolamnews.com/le-texte-de-nathan-charansky-sur-lukraine-qui-fait-le-buzz/#webpage","url":"https://www.coolamnews.com/le-texte-de-nathan-charansky-sur-lukraine-qui-fait-le-buzz/","name":"Le texte de Nathan Charansky sur l'Ukraine qui fait le Buzz | Coolamnews","isPartOf":{"@id":"https://www.coolamnews.com/#website"},"primaryImageOfPage":{"@id":"https://www.coolamnews.com/le-texte-de-nathan-charansky-sur-lukraine-qui-fait-le-buzz/#primaryimage"},"datePublished":"2022-03-06T04:03:00+00:00","dateModified":"2022-03-05T18:27:29+00:00","breadcrumb":{"@id":"https://www.coolamnews.com/le-texte-de-nathan-charansky-sur-lukraine-qui-fait-le-buzz/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.coolamnews.com/le-texte-de-nathan-charansky-sur-lukraine-qui-fait-le-buzz/"]}]},{"@type":"BreadcrumbList","@id":"https://www.coolamnews.com/le-texte-de-nathan-charansky-sur-lukraine-qui-fait-le-buzz/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.coolamnews.com/"},{"@type":"ListItem","position":2,"name":"Le texte de Nathan Charansky sur l&rsquo;Ukraine qui fait le Buzz"}]},{"@type":"Article","@id":"https://www.coolamnews.com/le-texte-de-nathan-charansky-sur-lukraine-qui-fait-le-buzz/#article","isPartOf":{"@id":"https://www.coolamnews.com/le-texte-de-nathan-charansky-sur-lukraine-qui-fait-le-buzz/#webpage"},"author":{"@id":"https://www.coolamnews.com/#/schema/person/c0ee0a93c7ad7d1af5e91ce3b2c34658"},"headline":"Le texte de Nathan Charansky sur l&rsquo;Ukraine qui fait le Buzz","datePublished":"2022-03-06T04:03:00+00:00","dateModified":"2022-03-05T18:27:29+00:00","mainEntityOfPage":{"@id":"https://www.coolamnews.com/le-texte-de-nathan-charansky-sur-lukraine-qui-fait-le-buzz/#webpage"},"wordCount":400,"commentCount":0,"publisher":{"@id":"https://www.coolamnews.com/#organization"},"image":{"@id":"https://www.coolamnews.com/le-texte-de-nathan-charansky-sur-lukraine-qui-fait-le-buzz/#primaryimage"},"thumbnailUrl":"https://www.coolamnews.com/wp-content/uploads/2022/03/22.02.28-Sharansky-Kiev-2021-640x400-1.jpg","keywords":["buzz","Natan Charansky","Ukraine"],"articleSection":["A la Une","Monde Juif"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.coolamnews.com/le-texte-de-nathan-charansky-sur-lukraine-qui-fait-le-buzz/#respond"]}]},{"@type":"Person","@id":"https://www.coolamnews.com/#/schema/person/c0ee0a93c7ad7d1af5e91ce3b2c34658","name":"Sivan Rahav-Meir","image":{"@type":"ImageObject","@id":"https://www.coolamnews.com/#personlogo","inLanguage":"fr-FR","url":"https://www.coolamnews.com/wp-content/uploads/2022/01/sivan-rahav-meir-3-150x150.jpg","contentUrl":"https://www.coolamnews.com/wp-content/uploads/2022/01/sivan-rahav-meir-3-150x150.jpg","caption":"Sivan Rahav-Meir"},"description":"Sivan Esther Rahav-Meir est une journaliste, reporter, publiciste et pr\u00e9sentatrice de t\u00e9l\u00e9vision et de radio isra\u00e9lienne.","sameAs":["https://www.coolamnews.com"],"url":"https://www.coolamnews.com/author/sivan-rahav-meir/"}]}</script>

<meta name="original-source" content="https://www.coolamnews.com/le-texte-de-nathan-charansky-sur-lukraine-qui-fait-le-buzz/" />
<script>
dataLayer = [{"title":"Le texte de Nathan Charansky sur l&rsquo;Ukraine qui fait le Buzz","author":"Sivan Rahav-Meir","wordcount":389,"logged_in":"false","page_id":290096,"post_date":"2022-03-06 06:03:00"}];
</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Coolamnews &raquo; Flux" href="https://www.coolamnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Coolamnews &raquo; Flux des commentaires" href="https://www.coolamnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Coolamnews &raquo; Le texte de Nathan Charansky sur l&rsquo;Ukraine qui fait le Buzz Flux des commentaires" href="https://www.coolamnews.com/le-texte-de-nathan-charansky-sur-lukraine-qui-fait-le-buzz/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-101453761-1" type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script>
<script type="text/javascript" data-cfasync="false" data-wpfc-render="false">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</script>

<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.coolamnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.coolamnews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.coolamnews.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.coolamnews.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.coolamnews.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.coolamnews.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.coolamnews.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css' href='https://www.coolamnews.com/wp-content/themes/colormag-pro/style.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css' href='//fonts.googleapis.com/css?family=Vollkorn&#038;ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css' href='https://www.coolamnews.com/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />

<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css' href='https://www.coolamnews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.coolamnews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.5.1' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/out\\\/\",\"label\":\"Affiliate\"}]","home_url":"https:\/\/www.coolamnews.com","hash_tracking":"false","ua":"UA-101453761-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.3.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.1' id='ppress-select2-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=5.9.1' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='colormag-loadmore-js-extra'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=5.9.1' id='colormag-loadmore-js'></script>
<link rel="https://api.w.org/" href="https://www.coolamnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.coolamnews.com/wp-json/wp/v2/posts/290096" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.coolamnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.coolamnews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://wp.me/p8HJAw-1dsY' />
<link rel="alternate" type="application/json+oembed" href="https://www.coolamnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.coolamnews.com%2Fle-texte-de-nathan-charansky-sur-lukraine-qui-fait-le-buzz%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.coolamnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.coolamnews.com%2Fle-texte-de-nathan-charansky-sur-lukraine-qui-fait-le-buzz%2F&#038;format=xml" />

<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:800px; height:100%; max-height:100px; margin: 0 auto; }
	.g-2 { width:100%; max-width:800px; height:100%; max-height:100px; margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-6 { margin:0px 0px 15px 0px; }
	.g-7 {  margin: 0 auto; }
	.g-8 { margin:0px 0px 15px 0px; }
	.g-9 { margin:0px 0px 15px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>

<meta name="generator" content="Site Kit by Google 1.49.0" /> <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'c9167dfade'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.coolamnews.com/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script> <meta name="jetpack-boost-ready" content="true" />
<style type='text/css'>img#wpstats{display:none}</style>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ff6600; }
</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8928678839752864" crossorigin="anonymous" type="text/javascript"></script>

<link rel="icon" href="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017LOUPE-300x300-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017LOUPE-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017LOUPE-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017LOUPE-300x300.png" />
 <style type="text/css">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</style>
<style type="text/css" id="wp-custom-css">.view-all-link {
    color: #f60;
    background-color: #fff;
}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8928678839752864",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="post-template-default single single-post postid-290096 single-format-standard custom-background wp-custom-logo  wide">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header clearfix ">
<div id="header-text-nav-container" class="clearfix">
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-logo-image">
<a href="https://www.coolamnews.com/" class="custom-logo-link" rel="home"><img width="350" height="79" src="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017-350.png" class="custom-logo jetpack-lazy-image" alt="Logo Coolamnews" data-lazy-srcset="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017-350.png 350w, https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017-350-300x68.png 300w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017-350.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>  </div>
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="https://www.coolamnews.com/" title="Coolamnews" rel="home">Coolamnews</a>
</h3>
<p id="site-description">Un nouveau regard sur Israël</p>

</div>
</div>
<div id="header-right-section">
<div id="header-right-sidebar" class="clearfix">
<aside id="ajdg_grpwidgets-7" class="widget ajdg_grpwidgets clearfix"><ul><li><div class="g g-1"><div class="g-dyn a-44 c-1"><a class="gofollow" data-track="NDQsMSwxLDYw" href="https://www.coolamnews.com/le-livre-de-votre-vie/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-2-1.jpg" /></a></div><div class="g-dyn a-51 c-2"><a class="gofollow" data-track="NTEsMSwxLDYw" href="https://esther-amar.com/blog/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/07/esteramar2-728.gif" /></a></div><div class="g-dyn a-45 c-3"><a class="gofollow" data-track="NDUsMSwxLDYw" href="https://www.coolamnews.com/conseil-dorientation-professionnelle/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-1-1.jpg" /></a></div><div class="g-dyn a-55 c-4"><a class="gofollow" data-track="NTUsMSwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-3-2022-728x100.gif" /></a></div><div class="g-dyn a-48 c-5"><a class="gofollow" data-track="NDgsMSwxLDYw" href="http://www.haibahem.org/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Haibahem-entete.gif" /></a></div><div class="g-dyn a-53 c-6"><a class="gofollow" data-track="NTMsMSwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-1-2022-728x100gif.gif" /></a></div><div class="g-dyn a-54 c-7"><a class="gofollow" data-track="NTQsMSwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-2-2022-728x100-gif.gif" /></a></div></div></li></ul></aside> </div>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation clearfix">
<div class="inner-wrap clearfix">
<div class="home-icon">
<a href="https://www.coolamnews.com/" title="Coolamnews"><i class="fa fa-home"></i></a>
</div>
<h4 class="menu-toggle"></h4>
<div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-121365" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-121365 menu-item-category-8"><a href="https://www.coolamnews.com/category/a-la-une/">A la Une</a></li>
<li id="menu-item-121232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121232 menu-item-category-814"><a href="https://www.coolamnews.com/category/israel/">Israël</a></li>
<li id="menu-item-882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-882 menu-item-category-83"><a href="https://www.coolamnews.com/category/monde-juif/">Monde Juif</a></li>
<li id="menu-item-876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876 menu-item-category-82"><a href="https://www.coolamnews.com/category/antisemitisme/">Antisémitisme</a></li>
<li id="menu-item-121234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121234 menu-item-category-91"><a href="https://www.coolamnews.com/category/divertissement/video-buzz/">Vidéo buzz</a></li>
<li id="menu-item-879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-879 menu-item-category-75"><a href="https://www.coolamnews.com/category/economie/">Economie</a></li>
<li id="menu-item-880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880 menu-item-category-78"><a href="https://www.coolamnews.com/category/editoriaux/">Editoriaux</a></li>
<li id="menu-item-124210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124210 menu-item-category-1051"><a href="https://www.coolamnews.com/category/societe/">Société</a></li>
<li id="menu-item-877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-877 menu-item-category-7"><a href="https://www.coolamnews.com/category/culture/">Culture</a></li>
</ul></div>
<div class="random-post">
<a href="https://www.coolamnews.com/netanyahou-visite-une-expo-au-kremlin-sur-la-judee-samarie/" title="Voir un article au hasard"><i class="fa fa-random"></i></a>
</div>
<i class="fa fa-search search-top"></i>
<div class="search-form-top">
<form action="https://www.coolamnews.com/" class="search-form searchform clearfix" method="get">
<div class="search-wrap">
<input type="text" placeholder="Recherche" class="s field" name="s">
<button class="search-icon" type="submit"></button>
</div>
</form>
</div>
</div>
</nav>
</div>
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-290096" class="post-290096 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-monde-juif tag-buzz tag-natan-charansky tag-ukraine">
<div class="featured-image">
<img width="640" height="400" src="https://www.coolamnews.com/wp-content/uploads/2022/03/22.02.28-Sharansky-Kiev-2021-640x400-1.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="Charansky sur l&#039;Ukraine" data-lazy-srcset="https://www.coolamnews.com/wp-content/uploads/2022/03/22.02.28-Sharansky-Kiev-2021-640x400-1.jpg 640w, https://www.coolamnews.com/wp-content/uploads/2022/03/22.02.28-Sharansky-Kiev-2021-640x400-1-300x188.jpg 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2022/03/22.02.28-Sharansky-Kiev-2021-640x400-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.coolamnews.com/category/a-la-une/" rel="category tag">A la Une</a>&nbsp;<a href="https://www.coolamnews.com/category/monde-juif/" rel="category tag">Monde Juif</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
Le texte de Nathan Charansky sur l&rsquo;Ukraine qui fait le Buzz </h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.coolamnews.com/le-texte-de-nathan-charansky-sur-lukraine-qui-fait-le-buzz/" title="6 h 03 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-03-06T06:03:00+02:00">6 mars 2022</time><time class="updated" datetime="2022-03-05T20:27:29+02:00">5 mars 2022</time></a></span>
<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/sivan-rahav-meir/" title="Sivan Rahav-Meir">Sivan Rahav-Meir</a></span></span>
<span class="comments"><a href="https://www.coolamnews.com/le-texte-de-nathan-charansky-sur-lukraine-qui-fait-le-buzz/#respond"><i class="fa fa-comment"></i> Aucun commentaire</a></span>
<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.coolamnews.com/tag/buzz/" rel="tag">buzz</a>, <a href="https://www.coolamnews.com/tag/natan-charansky/" rel="tag">Natan Charansky</a>, <a href="https://www.coolamnews.com/tag/ukraine/" rel="tag">Ukraine</a></span></div>
<div class="entry-content clearfix">
<div class="g g-2"><div class="g-dyn a-46 c-1"><a class="gofollow" data-track="NDYsMiwxLDYw" href="http://www.haibahem.org/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Haibahem.gif" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2020/01/Haibahem.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Haibahem.gif" /></noscript></a></div><div class="g-dyn a-54 c-2"><a class="gofollow" data-track="NTQsMiwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-2-2022-728x100-gif.gif" data-lazy-src="https://www.coolamnews.com/wp-content/banners/adg-2-2022-728x100-gif.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.coolamnews.com/wp-content/banners/adg-2-2022-728x100-gif.gif" /></noscript></a></div><div class="g-dyn a-50 c-3"><a class="gofollow" data-track="NTAsMiwxLDYw" href="https://esther-amar.com/blog/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/07/esteramar2-800.gif" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2020/07/esteramar2-800.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.coolamnews.com/wp-content/uploads/2020/07/esteramar2-800.gif" /></noscript></a></div><div class="g-dyn a-53 c-4"><a class="gofollow" data-track="NTMsMiwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-1-2022-728x100gif.gif" data-lazy-src="https://www.coolamnews.com/wp-content/banners/adg-1-2022-728x100gif.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.coolamnews.com/wp-content/banners/adg-1-2022-728x100gif.gif" /></noscript></a></div><div class="g-dyn a-45 c-5"><a class="gofollow" data-track="NDUsMiwxLDYw" href="https://www.coolamnews.com/conseil-dorientation-professionnelle/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-1-1.jpg" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-1-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-1-1.jpg" /></noscript></a></div><div class="g-dyn a-55 c-6"><a class="gofollow" data-track="NTUsMiwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-3-2022-728x100.gif" data-lazy-src="https://www.coolamnews.com/wp-content/banners/adg-3-2022-728x100.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.coolamnews.com/wp-content/banners/adg-3-2022-728x100.gif" /></noscript></a></div><div class="g-dyn a-44 c-7"><a class="gofollow" data-track="NDQsMiwxLDYw" href="https://www.coolamnews.com/le-livre-de-votre-vie/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-2-1.jpg" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-2-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-2-1.jpg" /></noscript></a></div></div>
<h3>Nathan Charansky a fait un discours cette semaine lors des cheva brahot de Benia et Netta Dickstein. Les parents de Benia, Yossi et Hanna et son frère Choval sont décédés dans un attentat lorsque il avait 7 ans. Par la journaliste Sivan Rahav Méir. </h3>
<p>Il aurait été dommage que seules les personnes présentes lors de ces sheva brahot puissent entendre ce que Charansky, le célèbre prisonnier de Sion, a dit concernant la situation en Ukraine.</p>
<p>« J&rsquo;ai grandi en Ukraine, à Donnesk. Il y avait là bas quand j&rsquo;etais jeune des personnes d&rsquo;origine diverse. Sur les papiers d&rsquo;identité de certains, il était écrit « russe », « ukrainien », « kosack », « giorgiens ». Cela n&rsquo;avait pas tant d&rsquo; importance, il n&rsquo;y avait pas tant de différence que cela entre ces personnes. En revanche, s&rsquo;il était écrit  » juif » sur tes papiers d&rsquo;identité, c&rsquo;etait comme si tu étais porteur d&rsquo;une maladie contagieuse.</p>
<p>On ne savait rien de l&rsquo;identité juive. Il n&rsquo;y avait rien qui faisait de nous des personnes différentes du point de vue identitaire. Rien sauf l&rsquo;antisemitisme et la haine qu&rsquo;on nous exprimait.</p>
<p>Ainsi, il ne venait à l&rsquo;idée de personne de remplacer le mot « russe » par le mot « ukrainien » sur sa carte d&rsquo;identité, par exemple, pour être accepté à l&rsquo;université, car cela n&rsquo;avait aucune importance. Mais, s&rsquo;il était écrit « juif » et que vous aviez la possibilité de le changer &#8211; bien sûr, que vos chances d&rsquo;être accepté à l&rsquo;université devenaient tout de suite plus grandes.</p>
<h2>Juif est devenu une chance</h2>
<p>Tout cela m&rsquo;est revenu à l&rsquo;esprit, cette semaine lorsque j&rsquo;ai vu des milliers de personnes debout aux frontières, essayant d&rsquo;échapper à la tragédie en Ukraine. Ils se tiennent là jour et nuit. Mais il y&rsquo;a un mot qui peut les aider à s&rsquo;en sortir : « juif ». Si vous êtes juif &#8211; il y a des juifs là-bas qui s&rsquo;occuperont de vous, il y aura quelqu&rsquo;un de l&rsquo;autre côté de la frontière qui vous cherchera, vos chances de vous enfuir seront plus élevées.</p>
<p>Le monde a basculé. Quand j&rsquo;étais enfant, &lsquo;juif&rsquo; était un mot négatif et péjoratif, presqu&rsquo;une tare. Personne ne nous enviait.<br>Aujourd&rsquo;hui à la frontière ukrainienne &lsquo;Juif&rsquo; est devenu un mot positif, une chance. Il concerne des personnes qui ont un endroit où aller et  une famille qui les y attend. »</p>
<div class="g g-2"><div class="g-dyn a-46 c-1"><a class="gofollow" data-track="NDYsMiwxLDYw" href="http://www.haibahem.org/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Haibahem.gif" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2020/01/Haibahem.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Haibahem.gif" /></noscript></a></div><div class="g-dyn a-54 c-2"><a class="gofollow" data-track="NTQsMiwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-2-2022-728x100-gif.gif" data-lazy-src="https://www.coolamnews.com/wp-content/banners/adg-2-2022-728x100-gif.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.coolamnews.com/wp-content/banners/adg-2-2022-728x100-gif.gif" /></noscript></a></div><div class="g-dyn a-50 c-3"><a class="gofollow" data-track="NTAsMiwxLDYw" href="https://esther-amar.com/blog/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/07/esteramar2-800.gif" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2020/07/esteramar2-800.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.coolamnews.com/wp-content/uploads/2020/07/esteramar2-800.gif" /></noscript></a></div><div class="g-dyn a-53 c-4"><a class="gofollow" data-track="NTMsMiwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-1-2022-728x100gif.gif" data-lazy-src="https://www.coolamnews.com/wp-content/banners/adg-1-2022-728x100gif.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.coolamnews.com/wp-content/banners/adg-1-2022-728x100gif.gif" /></noscript></a></div><div class="g-dyn a-45 c-5"><a class="gofollow" data-track="NDUsMiwxLDYw" href="https://www.coolamnews.com/conseil-dorientation-professionnelle/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-1-1.jpg" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-1-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-1-1.jpg" /></noscript></a></div><div class="g-dyn a-55 c-6"><a class="gofollow" data-track="NTUsMiwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-3-2022-728x100.gif" data-lazy-src="https://www.coolamnews.com/wp-content/banners/adg-3-2022-728x100.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.coolamnews.com/wp-content/banners/adg-3-2022-728x100.gif" /></noscript></a></div><div class="g-dyn a-44 c-7"><a class="gofollow" data-track="NDQsMiwxLDYw" href="https://www.coolamnews.com/le-livre-de-votre-vie/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-2-1.jpg" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-2-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-2-1.jpg" /></noscript></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-290096" class="share-facebook sd-button share-icon no-text" href="https://www.coolamnews.com/le-texte-de-nathan-charansky-sur-lukraine-qui-fait-le-buzz/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-290096" class="share-twitter sd-button share-icon no-text" href="https://www.coolamnews.com/le-texte-de-nathan-charansky-sur-lukraine-qui-fait-le-buzz/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.coolamnews.com/le-texte-de-nathan-charansky-sur-lukraine-qui-fait-le-buzz/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur WhatsApp(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-290096" class="share-linkedin sd-button share-icon no-text" href="https://www.coolamnews.com/le-texte-de-nathan-charansky-sur-lukraine-qui-fait-le-buzz/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.coolamnews.com/le-texte-de-nathan-charansky-sur-lukraine-qui-fait-le-buzz/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span></span><span class="sharing-screen-reader-text">Cliquez pour envoyer par e-mail à un ami(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.coolamnews.com/le-texte-de-nathan-charansky-sur-lukraine-qui-fait-le-buzz/#print" target="_blank" title="Cliquer pour imprimer"><span></span><span class="sharing-screen-reader-text">Cliquer pour imprimer(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
</div>
</article>
</div>
<ul class="default-wp-page clearfix thumbnail-pagination">
<li class="previous">
<a href="https://www.coolamnews.com/shaked-sattend-a-accueillir-des-dizaines-de-milliers-dimmigrants-dukraine-et-de-russie/" rel="prev"><span class="meta-nav">&larr; Previous</span> Shaked s’attend à accueillir des dizaines de milliers d’immigrants d’Ukraine et de Russie</a> </li>
</ul>
<div class="author-box">
<div class="author-img"><img data-del="avatar" src="https://www.coolamnews.com/wp-content/uploads/2022/01/sivan-rahav-meir-3-150x150.jpg" class="avatar pp-user-avatar avatar-100 photo  jetpack-lazy-image" height="100" width="100" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2022/01/sivan-rahav-meir-3-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-del="avatar" src='https://www.coolamnews.com/wp-content/uploads/2022/01/sivan-rahav-meir-3-150x150.jpg' class='avatar pp-user-avatar avatar-100 photo ' height='100' width='100'/></noscript></div>
<div class="author-description-wrapper">
<h4 class="author-name">Sivan Rahav-Meir</h4>
<p class="author-description">Sivan Esther Rahav-Meir est une journaliste, reporter, publiciste et présentatrice de télévision et de radio israélienne.</p>
<ul class="author-social-sites">
</ul>
</div>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/le-texte-de-nathan-charansky-sur-lukraine-qui-fait-le-buzz/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.coolamnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> <span class="required-field-message" aria-hidden="true">Les champs obligatoires sont indiqués avec <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commentaire <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='290096' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6fcdfa6228" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="32" /><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div>
<div id="secondary">
<aside id="media_image-8" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Découvrez l&rsquo;équipe de Coolamnews</span></h3><a href="https://www.coolamnews.com/equipe/"><img width="300" height="124" src="https://www.coolamnews.com/wp-content/uploads/2017/12/DAVIDSEBBAN-300x124.png" class="image wp-image-139358  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.coolamnews.com/wp-content/uploads/2017/12/DAVIDSEBBAN-300x124.png 300w, https://www.coolamnews.com/wp-content/uploads/2017/12/DAVIDSEBBAN-768x319.png 768w, https://www.coolamnews.com/wp-content/uploads/2017/12/DAVIDSEBBAN-1024x425.png 1024w, https://www.coolamnews.com/wp-content/uploads/2017/12/DAVIDSEBBAN.png 1280w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2017/12/DAVIDSEBBAN-300x124.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="colormag_breaking_news_widget-12" class="widget widget_breaking_news_colormag widget_featured_posts clearfix"> <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Le fil info du Web</span><a href="https://www.coolamnews.com/category/presse-externe/" class="view-all-link">Voir Tout</a></h3>
<div class="breaking_news_widget_inner_wrap">
<i class="fa fa-arrow-up" id="breaking-news-widget-prev_colormag_breaking_news_widget-12"></i>
<ul id="breaking-news-widget_colormag_breaking_news_widget-12" class="breaking-news-widget-slide" data-direction="up" data-duration="4000" data-rowheight="100" data-maxrows="3">
<li class="single-article clearfix">
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.coolamnews.com/shaked-sattend-a-accueillir-des-dizaines-de-milliers-dimmigrants-dukraine-et-de-russie/" title="Shaked s’attend à accueillir des dizaines de milliers d’immigrants d’Ukraine et de Russie">Shaked s’attend à accueillir des dizaines de milliers d’immigrants d’Ukraine et de Russie</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.coolamnews.com/shaked-sattend-a-accueillir-des-dizaines-de-milliers-dimmigrants-dukraine-et-de-russie/" title="4 h 46 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-03-06T04:46:55+02:00">6 mars 2022</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/timesofisrael-com/" title="timesofisrael.com">timesofisrael.com</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Shaked s’attend à accueillir des dizaines de milliers d’immigrants d’Ukraine et de Russie</span></span></span>
</div>
</div>
</li>
<li class="single-article clearfix">
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.coolamnews.com/le-maire-de-kiev-ma-mere-est-russe-jai-du-sang-russe-et-du-sang-juif-dans-les-veines/" title="Le Maire de Kiev : « Ma mère est russe. J’ai du sang russe et du sang juif dans les veines ».">Le Maire de Kiev : « Ma mère est russe. J’ai du sang russe et du sang juif dans les veines ».</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.coolamnews.com/le-maire-de-kiev-ma-mere-est-russe-jai-du-sang-russe-et-du-sang-juif-dans-les-veines/" title="3 h 44 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-03-06T03:44:27+02:00">6 mars 2022</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/israelvalley-com/" title="israelvalley.com">israelvalley.com</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Le Maire de Kiev : « Ma mère est russe. J’ai du sang russe et du sang juif dans les veines ».</span></span></span>
</div>
</div>
</li>
<li class="single-article clearfix">
<figure class="tabbed-images"><a href="https://www.coolamnews.com/juifs-dukraine-reactions-face-a-linvasion-russe/" title="Juifs d’Ukraine: réactions face à l’invasion russe"><img width="130" height="90" src="https://www.coolamnews.com/wp-content/uploads/2022/03/a-jdc-employee-right-delivers-an-aid-package-to-a-jewish-woman-in-kharkiv-ukraine-march-2020-courtesy-of-the-jdc-tt-width-875-height-494-fill-0-crop-0-bgcolor-eeeeee-except_gif-1-post_id-0-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Juifs d’Ukraine: réactions face à l’invasion russe" loading="lazy" title="Juifs d’Ukraine: réactions face à l’invasion russe" data-lazy-srcset="https://www.coolamnews.com/wp-content/uploads/2022/03/a-jdc-employee-right-delivers-an-aid-package-to-a-jewish-woman-in-kharkiv-ukraine-march-2020-courtesy-of-the-jdc-tt-width-875-height-494-fill-0-crop-0-bgcolor-eeeeee-except_gif-1-post_id-0-130x90.jpg 130w, https://www.coolamnews.com/wp-content/uploads/2022/03/a-jdc-employee-right-delivers-an-aid-package-to-a-jewish-woman-in-kharkiv-ukraine-march-2020-courtesy-of-the-jdc-tt-width-875-height-494-fill-0-crop-0-bgcolor-eeeeee-except_gif-1-post_id-0-392x272.jpg 392w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2022/03/a-jdc-employee-right-delivers-an-aid-package-to-a-jewish-woman-in-kharkiv-ukraine-march-2020-courtesy-of-the-jdc-tt-width-875-height-494-fill-0-crop-0-bgcolor-eeeeee-except_gif-1-post_id-0-130x90.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure> <div class="article-content">
<h3 class="entry-title">
<a href="https://www.coolamnews.com/juifs-dukraine-reactions-face-a-linvasion-russe/" title="Juifs d’Ukraine: réactions face à l’invasion russe">Juifs d’Ukraine: réactions face à l’invasion russe</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.coolamnews.com/juifs-dukraine-reactions-face-a-linvasion-russe/" title="2 h 43 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-03-06T02:43:11+02:00">6 mars 2022</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/jforum-fr/" title="jforum.fr">jforum.fr</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Juifs d’Ukraine: réactions face à l’invasion russe</span></span></span>
</div>
</div>
</li>
<li class="single-article clearfix">
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.coolamnews.com/pas-de-perturbations-dans-les-echanges-disrael-avec-lukraine-et-la-russie/" title="Pas de perturbations dans les échanges d’Israël avec l’Ukraine et la Russie.">Pas de perturbations dans les échanges d’Israël avec l’Ukraine et la Russie.</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.coolamnews.com/pas-de-perturbations-dans-les-echanges-disrael-avec-lukraine-et-la-russie/" title="1 h 42 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-03-06T01:42:43+02:00">6 mars 2022</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/israelvalley-com/" title="israelvalley.com">israelvalley.com</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Pas de perturbations dans les échanges d’Israël avec l’Ukraine et la Russie.</span></span></span>
</div>
</div>
</li>
</ul>
<i class="fa fa-arrow-down" id="breaking-news-widget-next_colormag_breaking_news_widget-12"></i>
</div>
</aside><aside id="text-18" class="widget widget_text clearfix"> <div class="textwidget"><div id='gcw_mainFTVqnfHIe' class='gcw_mainFTVqnfHIe'></div>
<p><script>function reloadFTVqnfHIe(){ var sc = document.getElementById('scFTVqnfHIe');if (sc) sc.parentNode.removeChild(sc);sc = document.createElement('script');sc.type = 'text/javascript';sc.charset = 'UTF-8';sc.async = true;sc.id='scFTVqnfHIe';sc.src = 'https://freecurrencyrates.com/fr/widget-horizontal?iso=EUR-ILS&df=2&p=FTVqnfHIe&v=i&source=eucb&width=310&width_title=110&firstrowvalue=1&thm=FFF,FCFDFD,FF6600,FF6600,FFFFFF,C5DBEC,FCFDFD,2E6E9E,000000&title=Euro&tzo=-120';var div = document.getElementById('gcw_mainFTVqnfHIe');div.parentNode.insertBefore(sc, div);} reloadFTVqnfHIe(); </script></p>
</div>
</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox clearfix"> <div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/coolamnews" data-width="340" data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/coolamnews"><a href="https://www.facebook.com/coolamnews"></a></blockquote></div>
</div>
</aside><aside id="ajdg_bnnrwidgets-5" class="widget ajdg_bnnrwidgets clearfix"><ul><li></li></ul></aside><aside id="text-37" class="widget widget_text clearfix"><h3 class="widget-title"><span>News Letter</span></h3> <div class="textwidget"><p>
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:310px;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//coolamnews.us16.list-manage.com/subscribe/post?u=23117f2dee2f4663e0c58056c&#038;id=bc64c6c3f4" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<p> <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Votre email" required><br />
</p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_23117f2dee2f4663e0c58056c_bc64c6c3f4" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="S'abonner" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</p></div>
</form>
</div>
<p></p>
</div>
</aside><aside id="categories-4" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Catégories</span></h3>
<ul>
<li class="cat-item cat-item-8"><a href="https://www.coolamnews.com/category/a-la-une/">A la Une</a> (7 570)
</li>
<li class="cat-item cat-item-82"><a href="https://www.coolamnews.com/category/antisemitisme/">Antisémitisme</a> (293)
</li>
<li class="cat-item cat-item-84"><a href="https://www.coolamnews.com/category/autopromo/">Autopromo</a> (2)
</li>
<li class="cat-item cat-item-1"><a href="https://www.coolamnews.com/category/breves-2/">Brèves</a> (2)
</li>
<li class="cat-item cat-item-7"><a href="https://www.coolamnews.com/category/culture/">Culture</a> (303)
</li>
<li class="cat-item cat-item-76"><a href="https://www.coolamnews.com/category/divertissement/">Divertissement</a> (1 187)
<ul class='children'>
<li class="cat-item cat-item-81"><a href="https://www.coolamnews.com/category/divertissement/insolite/">Insolite</a> (54)
</li>
<li class="cat-item cat-item-91"><a href="https://www.coolamnews.com/category/divertissement/video-buzz/">Vidéo buzz</a> (1 134)
</li>
</ul>
</li>
<li class="cat-item cat-item-75"><a href="https://www.coolamnews.com/category/economie/">Economie</a> (187)
</li>
<li class="cat-item cat-item-5"><a href="https://www.coolamnews.com/category/international/">International</a> (322)
</li>
<li class="cat-item cat-item-814"><a href="https://www.coolamnews.com/category/israel/">Israël</a> (258)
<ul class='children'>
<li class="cat-item cat-item-820"><a href="https://www.coolamnews.com/category/israel/politique/">Politique</a> (26)
</li>
</ul>
</li>
<li class="cat-item cat-item-85"><a href="https://www.coolamnews.com/category/ledito-de-david-sebban/">L&#039;Edito de David Sebban</a> (7)
</li>
<li class="cat-item cat-item-86"><a href="https://www.coolamnews.com/category/les-editos/">Les éditos</a> (1)
</li>
<li class="cat-item cat-item-87"><a href="https://www.coolamnews.com/category/actualite/">Les News</a> (3 642)
</li>
<li class="cat-item cat-item-1660"><a href="https://www.coolamnews.com/category/monde-arabe/">Monde arabe</a> (246)
</li>
<li class="cat-item cat-item-83"><a href="https://www.coolamnews.com/category/monde-juif/">Monde Juif</a> (268)
</li>
<li class="cat-item cat-item-29"><a href="https://www.coolamnews.com/category/national/">National</a> (1)
</li>
<li class="cat-item cat-item-88"><a href="https://www.coolamnews.com/category/opinions/">Opinions</a> (415)
</li>
<li class="cat-item cat-item-2"><a href="https://www.coolamnews.com/category/presse-externe/" title="Auto Added by WPeMatico">Presse Externe</a> (21 810)
</li>
<li class="cat-item cat-item-79"><a href="https://www.coolamnews.com/category/religion/">Religion</a> (99)
</li>
<li class="cat-item cat-item-77"><a href="https://www.coolamnews.com/category/sante/">Santé</a> (269)
</li>
<li class="cat-item cat-item-80"><a href="https://www.coolamnews.com/category/sciences-techno/">Sciences &amp; Techno</a> (150)
</li>
<li class="cat-item cat-item-1051"><a href="https://www.coolamnews.com/category/societe/">Société</a> (557)
</li>
<li class="cat-item cat-item-89"><a href="https://www.coolamnews.com/category/breves/">Uncategorized</a> (29 485)
</li>
<li class="cat-item cat-item-90"><a href="https://www.coolamnews.com/category/video/">Vidéo</a> (24)
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="advertisement_above_footer">
<div class="inner-wrap">
<aside id="ajdg_grpwidgets-5" class="widget ajdg_grpwidgets clearfix"><ul><li><div class="g g-2"><div class="g-dyn a-46 c-1"><a class="gofollow" data-track="NDYsMiwxLDYw" href="http://www.haibahem.org/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Haibahem.gif" /></a></div><div class="g-dyn a-54 c-2"><a class="gofollow" data-track="NTQsMiwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-2-2022-728x100-gif.gif" /></a></div><div class="g-dyn a-50 c-3"><a class="gofollow" data-track="NTAsMiwxLDYw" href="https://esther-amar.com/blog/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/07/esteramar2-800.gif" /></a></div><div class="g-dyn a-44 c-4"><a class="gofollow" data-track="NDQsMiwxLDYw" href="https://www.coolamnews.com/le-livre-de-votre-vie/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-2-1.jpg" /></a></div><div class="g-dyn a-53 c-5"><a class="gofollow" data-track="NTMsMiwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-1-2022-728x100gif.gif" /></a></div><div class="g-dyn a-55 c-6"><a class="gofollow" data-track="NTUsMiwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-3-2022-728x100.gif" /></a></div><div class="g-dyn a-45 c-7"><a class="gofollow" data-track="NDUsMiwxLDYw" href="https://www.coolamnews.com/conseil-dorientation-professionnelle/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-1-1.jpg" /></a></div></div></li></ul></aside> </div>
</div>
<footer id="colophon" class="clearfix ">
<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<nav class="footer-menu clearfix">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-124212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124212"><a href="https://www.coolamnews.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
<li id="menu-item-124214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124214"><a href="https://www.coolamnews.com/partenaires/">Partenaires</a></li>
</ul></div> </nav>
</div>
<div class="footer-socket-left-section">
<div class="copyright">Coolamnews©. Tous droits réservés<br />Réalisation : <a href="http://ygalweb.com">YgalWeb</a></div> </div>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.coolamnews.com\/le-texte-de-nathan-charansky-sur-lukraine-qui-fait-le-buzz\/":290096};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/le-texte-de-nathan-charansky-sur-lukraine-qui-fait-le-buzz/" method="post">
<label for="target_email">Envoyer à l’adresse e-mail</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Votre nom</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Votre adresse e-mail</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
<img style="float: right; display: none" class="loading" src="https://www.coolamnews.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>
<div class="errors errors-1" style="display: none;">
L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;! </div>
<div class="errors errors-2" style="display: none;">
La vérification e-mail a échoué, veuillez réessayer </div>
<div class="errors errors-3" style="display: none;">
Impossible de partager les articles de votre blog par e-mail. </div>
</form>
</div>
<link rel='stylesheet' id='modal-css' href='https://www.coolamnews.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='so-css-colormag-pro-css' href='https://www.coolamnews.com/wp-content/uploads/so-css/so-css-colormag-pro.css?ver=1523440155' type='text/css' media='all' />
<script type='text/javascript' id='adrotate-dyngroup-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.coolamnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.coolamnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.coolamnews.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"6ff9bff7c1","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.7' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-includes/js/comment-reply.min.js?ver=5.9.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/navigation.min.js?ver=5.9.1' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1.2.0' id='colormag-fitvids-js'></script>
<script type='text/javascript' id='colormag-custom-js-extra'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"2285b45dce","ajax_url":"https:\/\/www.coolamnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=5.9.1' id='colormag-custom-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=6ae6d91d4b64fe31e32c2797e7c3dd42' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Les images sont toujours en cours de chargement. Annulez votre impression, puis r\u00e9essayez."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=22d8bb42bcd6edc9c8ef53eb9b087d17' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>
<script type='text/javascript' id='colormag-news-ticker-js-extra'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"up","breaking_news_duration":"5000","breaking_news_speed":"2000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0' id='colormag-news-ticker-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.5.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:12000,repeat_impressions:'Y'});
	jQuery('.g-2').gslider({groupid:2,speed:10000,repeat_impressions:'Y'});
}});
</script>

<script src='https://stats.wp.com/e-202209.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5.1',blog:'128634036',post:'290096',tz:'2',srv:'www.coolamnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '128634036', '290096' ]);
</script>
</body>
</html>
