<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.coolamnews.com/xmlrpc.php" />
<title>Le rêve d&#039;Ahmed Tibi: Devenir Premier ministre d&#039;Israël ! | Coolamnews</title>
<script>
dataLayer = [{"title":"Le r\u00eave d&rsquo;Ahmed Tibi: Devenir Premier ministre d&rsquo;Isra\u00ebl !","author":"koide9enisrael","wordcount":68,"logged_in":"false","page_id":170563,"post_date":"2019-01-21 18:12:59"}];
</script>

<meta name="original-source" content="https://www.coolamnews.com/le-reve-dahmed-tibi-devenir-premier-ministre-disrael/" />
<link rel="canonical" href="https://www.coolamnews.com/le-reve-dahmed-tibi-devenir-premier-ministre-disrael/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le rêve d&#039;Ahmed Tibi: Devenir Premier ministre d&#039;Israël ! | Coolamnews" />
<meta property="og:description" content="  Le député arabe isravlien Ahmed Tibi (parti Ta&rsquo;al) dans un entretien avec Yediot. Journal Aharonot a déclaré : « Le" />
<meta property="og:url" content="https://www.coolamnews.com/le-reve-dahmed-tibi-devenir-premier-ministre-disrael/" />
<meta property="og:site_name" content="Coolamnews" />
<meta property="article:publisher" content="https://www.facebook.com/coolamnews" />
<meta property="article:section" content="Presse Externe" />
<meta property="article:published_time" content="2019-01-21T16:12:59+00:00" />
<meta property="article:modified_time" content="2019-01-20T22:13:39+00:00" />
<meta property="og:updated_time" content="2019-01-20T22:13:39+00:00" />
<meta property="og:image" content="https://www.coolamnews.com/wp-content/uploads/2019/01/F110905UL05.jpg" />
<meta property="og:image:secure_url" content="https://www.coolamnews.com/wp-content/uploads/2019/01/F110905UL05.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="267" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="  Le député arabe isravlien Ahmed Tibi (parti Ta&rsquo;al) dans un entretien avec Yediot. Journal Aharonot a déclaré : « Le" />
<meta name="twitter:title" content="Le rêve d&#039;Ahmed Tibi: Devenir Premier ministre d&#039;Israël ! | Coolamnews" />
<meta name="twitter:site" content="@Coolamnews" />
<meta name="twitter:image" content="https://www.coolamnews.com/wp-content/uploads/2019/01/F110905UL05.jpg" />
<meta name="twitter:creator" content="@Coolamnews" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.coolamnews.com/","sameAs":["https://www.facebook.com/coolamnews","https://www.youtube.com/channel/UCyoqdEyPo_Occz2AEodeU3w","https://twitter.com/Coolamnews"],"@id":"https://www.coolamnews.com/#organization","name":"Coolamnews","logo":"https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017-350.png"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Coolamnews &raquo; Flux" href="https://www.coolamnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Coolamnews &raquo; Flux des commentaires" href="https://www.coolamnews.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.coolamnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.coolamnews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css' href='https://www.coolamnews.com/wp-content/themes/colormag-pro/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css' href='//fonts.googleapis.com/css?family=Vollkorn&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css' href='https://www.coolamnews.com/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />

<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css' href='https://www.coolamnews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.coolamnews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.coolamnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"coolamnews.com","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.7'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.3.7'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=5.0.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=5.0.3'></script>
<link rel='https://api.w.org/' href='https://www.coolamnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.coolamnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.coolamnews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://wp.me/p8HJAw-In1' />
<link rel="alternate" type="application/json+oembed" href="https://www.coolamnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.coolamnews.com%2Fle-reve-dahmed-tibi-devenir-premier-ministre-disrael%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.coolamnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.coolamnews.com%2Fle-reve-dahmed-tibi-devenir-premier-ministre-disrael%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:800px; height:100%; max-height:100px; margin: 0 auto; }
	.g-2 { width:100%; max-width:800px; height:100%; max-height:100px; margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-6 { margin:0px 0px 15px 0px; }
	.g-7 {  margin: 0 auto; }
	.g-8 { margin:0px 0px 15px 0px; }
	.g-9 { margin:0px 0px 15px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>

<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ff6600; }
</style>
<link rel="icon" href="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017LOUPE-300x300-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017LOUPE-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017LOUPE-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017LOUPE-300x300.png" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-101453761-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>

 <style type="text/css">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</style>
<style type="text/css" id="wp-custom-css">
				.view-all-link {
    color: #f60;
    background-color: #fff;
}			</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8928678839752864",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="post-template-default single single-post postid-170563 single-format-standard custom-background wp-custom-logo  wide">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header clearfix ">
<div id="header-text-nav-container" class="clearfix">
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-logo-image">
<a href="https://www.coolamnews.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="350" height="79" src="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017-350.png" class="custom-logo" alt="Logo Coolamnews" itemprop="logo" srcset="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017-350.png 350w, https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017-350-300x68.png 300w" sizes="(max-width: 350px) 100vw, 350px" /></a> </div>
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="https://www.coolamnews.com/" title="Coolamnews" rel="home">Coolamnews</a>
</h3>
<p id="site-description">Un nouveau regard sur Israël</p>

</div>
</div>
<div id="header-right-section">
<div id="header-right-sidebar" class="clearfix">
<aside id="ajdg_grpwidgets-7" class="widget ajdg_grpwidgets clearfix"><ul><li><div class="g g-1"><div class="g-dyn a-34 c-1"><a class="gofollow" data-track="MzQsMSwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/uploads/2018/10/ADG.gif" /></a></div><div class="g-dyn a-26 c-2"><a class="gofollow" data-track="MjYsMSwxLDYw" href="http://benstudio.co.il"><img src="https://www.coolamnews.com/wp-content/banners/banniereBenStudio-728x100.gif" /></a></div><div class="g-dyn a-31 c-3"><a class="gofollow" data-track="MzEsMSwxLDYw" href="http://www.bereshit-israel.com/10-conseils-reussir-service-militaire-en-israel/"><img src="https://www.coolamnews.com/wp-content/uploads/2018/07/10conseils-728x100.gif" /></a></div><div class="g-dyn a-37 c-4"><a class="gofollow" data-track="MzcsMSwxLDYw" href="https://www.coolamnews.com/oz-le-israel/"><img src="https://www.coolamnews.com/wp-content/uploads/2018/12/Pessah-5779-houkok.gif" /></a></div><div class="g-dyn a-30 c-5"><a class="gofollow" data-track="MzAsMSwxLDYw" href="http://www.haibahem.org/"><img src="https://www.coolamnews.com/wp-content/uploads/2018/06/haibahem-728x100.gif" /></a></div><div class="g-dyn a-32 c-6"><a class="gofollow" data-track="MzIsMSwxLDYw" href="https://wp.me/p8HJAw-Eur"><img src="https://www.coolamnews.com/wp-content/uploads/2018/10/Banniere-coolamnews3.cliquez-ici.new-16.10.2018..jpg" /></a></div></div></li></ul></aside> </div>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation clearfix">
<div class="inner-wrap clearfix">
<div class="home-icon">
<a href="https://www.coolamnews.com/" title="Coolamnews"><i class="fa fa-home"></i></a>
</div>
<h4 class="menu-toggle"></h4>
<div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-121365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121365 menu-item-category-8"><a href="https://www.coolamnews.com/category/a-la-une/">A la Une</a></li>
<li id="menu-item-121232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121232 menu-item-category-814"><a href="https://www.coolamnews.com/category/israel/">Israël</a></li>
<li id="menu-item-882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-882 menu-item-category-83"><a href="https://www.coolamnews.com/category/monde-juif/">Monde Juif</a></li>
<li id="menu-item-876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876 menu-item-category-82"><a href="https://www.coolamnews.com/category/antisemitisme/">Antisémitisme</a></li>
<li id="menu-item-121234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121234 menu-item-category-91"><a href="https://www.coolamnews.com/category/divertissement/video-buzz/">Vidéo buzz</a></li>
<li id="menu-item-879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-879 menu-item-category-75"><a href="https://www.coolamnews.com/category/economie/">Economie</a></li>
<li id="menu-item-880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880 menu-item-category-78"><a href="https://www.coolamnews.com/category/editoriaux/">Editoriaux</a></li>
<li id="menu-item-124210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124210 menu-item-category-1051"><a href="https://www.coolamnews.com/category/societe/">Société</a></li>
<li id="menu-item-877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-877 menu-item-category-7"><a href="https://www.coolamnews.com/category/culture/">Culture</a></li>
</ul></div>
<div class="random-post">
<a href="https://www.coolamnews.com/elections-ce-mardi-pour-le-comite-central-du-likoud/" title="Voir un article au hasard"><i class="fa fa-random"></i></a>
</div>
<i class="fa fa-search search-top"></i>
<div class="search-form-top">
<form action="https://www.coolamnews.com/" class="search-form searchform clearfix" method="get">
<div class="search-wrap">
<input type="text" placeholder="Recherche" class="s field" name="s">
<button class="search-icon" type="submit"></button>
</div>
</form>
</div>
</div>
</nav>
</div>
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-170563" class="post-170563 post type-post status-publish format-standard has-post-thumbnail hentry category-presse-externe">
<div class="featured-image">
<img width="400" height="267" src="https://www.coolamnews.com/wp-content/uploads/2019/01/F110905UL05.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://www.coolamnews.com/wp-content/uploads/2019/01/F110905UL05.jpg 400w, https://www.coolamnews.com/wp-content/uploads/2019/01/F110905UL05-300x200.jpg 300w, https://www.coolamnews.com/wp-content/uploads/2019/01/F110905UL05-272x182.jpg 272w" sizes="(max-width: 400px) 100vw, 400px" /> </div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.coolamnews.com/category/presse-externe/" rel="category tag">Presse Externe</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
Le rêve d&rsquo;Ahmed Tibi: Devenir Premier ministre d&rsquo;Israël ! </h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.coolamnews.com/le-reve-dahmed-tibi-devenir-premier-ministre-disrael/" title="6:12  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-21T18:12:59+00:00">21 janvier 2019</time><time class="updated" datetime="2019-01-21T00:13:39+00:00">21 janvier 2019</time></a></span>
<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/koide9enisrael/" title="koide9enisrael">koide9enisrael</a></span></span>
</div>
<div class="entry-content clearfix">
<div class="g g-2"><div class="g-dyn a-38 c-1"><a class="gofollow" data-track="MzgsMiwxLDYw" href="https://www.coolamnews.com/oz-le-israel/"><img src="https://www.coolamnews.com/wp-content/uploads/2018/12/Pessah-5779-houkok-800.gif" /></a></div><div class="g-dyn a-35 c-2"><a class="gofollow" data-track="MzUsMiwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/uploads/2018/10/ADGx800.gif" /></a></div><div class="g-dyn a-33 c-3"><a class="gofollow" data-track="MzMsMiwxLDYw" href="http://www.haibahem.org/"><img src="https://www.coolamnews.com/wp-content/uploads/2018/09/hai-fetes-tichri.gif" /></a></div></div><div>
<div style="text-align: center;">
<div class="separator" style="clear: both; text-align: center;"></div>
<p><b><span style="font-family: 'verdana' , sans-serif;"> </span></b></p>
</div>
<div style="text-align: center;">
<div style="text-align: left;">
<div style="text-align: justify;"><b><span style="font-family: 'verdana' , sans-serif;">Le député arabe isravlien Ahmed Tibi (parti Ta&rsquo;al) dans un entretien avec Yediot. Journal Aharonot a déclaré : « Le seul travail auquel je pense dans le futur, à cause de la réalité binationale à laquelle la droite nous conduit, c&rsquo;est le rôle de Premier ministre, e<span style="text-align: left;">t si ce n&rsquo;est pas moi, ce sera un autre Ahmed, Mohammed ou Mahmoud</span> « &#8230;&#8230;Détails&#8230;&#8230;.</span></b><a href="http://koide9enisrael.blogspot.com/2019/01/le-reve-dahmed-tibi-devenir-premier.html#more"></a><a href="http://koide9enisrael.blogspot.com/2019/01/le-reve-dahmed-tibi-devenir-premier.html">Lire la suite sur koide9enisrael</a></div>
</div>
</div>
</div>
</p></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-170563" class="share-facebook sd-button share-icon no-text" href="https://www.coolamnews.com/le-reve-dahmed-tibi-devenir-premier-ministre-disrael/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-170563" class="share-twitter sd-button share-icon no-text" href="https://www.coolamnews.com/le-reve-dahmed-tibi-devenir-premier-ministre-disrael/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Le%20r%C3%AAve%20d%27Ahmed%20Tibi%3A%20Devenir%20Premier%20ministre%20d%27Isra%C3%ABl%20%21%20https%3A%2F%2Fwww.coolamnews.com%2Fle-reve-dahmed-tibi-devenir-premier-ministre-disrael%2F" target="_blank" title="Cliquez pour partager sur WhatsApp"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur WhatsApp(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-170563" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.coolamnews.com/le-reve-dahmed-tibi-devenir-premier-ministre-disrael/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-170563" class="share-linkedin sd-button share-icon no-text" href="https://www.coolamnews.com/le-reve-dahmed-tibi-devenir-premier-ministre-disrael/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.coolamnews.com/le-reve-dahmed-tibi-devenir-premier-ministre-disrael/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span></span><span class="sharing-screen-reader-text">Cliquez pour envoyer par e-mail à un ami(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.coolamnews.com/le-reve-dahmed-tibi-devenir-premier-ministre-disrael/#print" target="_blank" title="Cliquer pour imprimer"><span></span><span class="sharing-screen-reader-text">Cliquer pour imprimer(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
</div>
</article>
</div>
<ul class="default-wp-page clearfix thumbnail-pagination">
<li class="previous">
<img width="130" height="90" src="https://www.coolamnews.com/wp-content/uploads/2019/01/Loi-anti-prostitution-en-Israël-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Loi anti-prostitution en Israël" srcset="https://www.coolamnews.com/wp-content/uploads/2019/01/Loi-anti-prostitution-en-Israël-130x90.jpg 130w, https://www.coolamnews.com/wp-content/uploads/2019/01/Loi-anti-prostitution-en-Israël-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /><a href="https://www.coolamnews.com/la-loi-anti-prostitution-adoptee-en-israel/" rel="prev"><span class="meta-nav">&larr; Previous</span> La loi anti prostitution adoptée en Israël</a> </li>
<li class="next">
<a href="https://www.coolamnews.com/la-patience-des-europeens-a-legard-de-liran-samenuise/" rel="next">La patience des Européens à l’égard de l’Iran s’amenuise <span class="meta-nav">Next &rarr;</span></a> </li>
</ul>
</div>
<div id="secondary">
<aside id="media_image-8" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Découvrez l&rsquo;équipe de Coolamnews</span></h3><a href="https://www.coolamnews.com/equipe/"><img width="300" height="124" src="https://www.coolamnews.com/wp-content/uploads/2017/12/DAVIDSEBBAN-300x124.png" class="image wp-image-139358  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.coolamnews.com/wp-content/uploads/2017/12/DAVIDSEBBAN-300x124.png 300w, https://www.coolamnews.com/wp-content/uploads/2017/12/DAVIDSEBBAN-768x319.png 768w, https://www.coolamnews.com/wp-content/uploads/2017/12/DAVIDSEBBAN-1024x425.png 1024w, https://www.coolamnews.com/wp-content/uploads/2017/12/DAVIDSEBBAN.png 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="colormag_breaking_news_widget-12" class="widget widget_breaking_news_colormag widget_featured_posts clearfix"> <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Le fil info du Web</span><a href="https://www.coolamnews.com/category/presse-externe/" class="view-all-link">Voir Tout</a></h3>
<div class="breaking_news_widget_inner_wrap">
<i class="fa fa-arrow-up" id="breaking-news-widget-prev_colormag_breaking_news_widget-12"></i>
<ul id="breaking-news-widget_colormag_breaking_news_widget-12" class="breaking-news-widget-slide" data-direction="up" data-duration="4000" data-rowheight="100" data-maxrows="3">
<li class="single-article clearfix">
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.coolamnews.com/disrael-benjamin-netanyahu-sera-a-davos-la-semaine-prochaine/" title="D’Israël. Benjamin Netanyahu sera à Davos la semaine prochaine.">D’Israël. Benjamin Netanyahu sera à Davos la semaine prochaine.</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.coolamnews.com/disrael-benjamin-netanyahu-sera-a-davos-la-semaine-prochaine/" title="7:09  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-21T19:09:13+00:00">21 janvier 2019</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/israelvalley-com/" title="israelvalley.com">israelvalley.com</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur D’Israël. Benjamin Netanyahu sera à Davos la semaine prochaine.</span></span></span>
</div>
</div>
</li>
<li class="single-article clearfix">
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.coolamnews.com/un-dispositif-israelien-pour-empecher-les-noyades-dans-les-piscines/" title="Un dispositif israélien pour empêcher les noyades dans les piscines">Un dispositif israélien pour empêcher les noyades dans les piscines</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.coolamnews.com/un-dispositif-israelien-pour-empecher-les-noyades-dans-les-piscines/" title="6:19  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-21T18:19:04+00:00">21 janvier 2019</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/timesofisrael-com/" title="timesofisrael.com">timesofisrael.com</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Un dispositif israélien pour empêcher les noyades dans les piscines</span></span></span>
</div>
</div>
</li>
<li class="single-article clearfix">
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.coolamnews.com/canada-trudeau-appelle-a-nouveau-a-la-liberation-dun-blogueur-saoudien/" title="Canada : Trudeau appelle à nouveau à la libération d’un blogueur saoudien">Canada : Trudeau appelle à nouveau à la libération d’un blogueur saoudien</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.coolamnews.com/canada-trudeau-appelle-a-nouveau-a-la-liberation-dun-blogueur-saoudien/" title="6:18  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-21T18:18:18+00:00">21 janvier 2019</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/timesofisrael-com/" title="timesofisrael.com">timesofisrael.com</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Canada : Trudeau appelle à nouveau à la libération d’un blogueur saoudien</span></span></span>
</div>
</div>
</li>
<li class="single-article clearfix">
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.coolamnews.com/avi-dichter-contre-un-etat-palestinien/" title="Avi Dichter contre un Etat ‘palestinien’">Avi Dichter contre un Etat ‘palestinien’</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.coolamnews.com/avi-dichter-contre-un-etat-palestinien/" title="6:17  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-21T18:17:30+00:00">21 janvier 2019</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/lphinfo-com/" title="lphinfo.com">lphinfo.com</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Avi Dichter contre un Etat ‘palestinien’</span></span></span>
</div>
</div>
</li>
</ul>
<i class="fa fa-arrow-down" id="breaking-news-widget-next_colormag_breaking_news_widget-12"></i>
</div>
</aside><aside id="text-18" class="widget widget_text clearfix"> <div class="textwidget"><p><iframe src="https://s.mconvert.net/get-exchange-rates-widget?base=eur&#038;amount=1&#038;lang=en&#038;curr=ils&#038;theme=darkblue&#038;type=1&#038;font=1&#038;ssl=2" width="100%" margin-bottom="0" padding-bottom="0" frameborder="0" scrolling="no"></iframe></p>
</div>
</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox clearfix"> <div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/coolamnews" data-width="340" data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/coolamnews"><a href="https://www.facebook.com/coolamnews"></a></blockquote></div>
</div>
</aside><aside id="ajdg_bnnrwidgets-5" class="widget ajdg_bnnrwidgets clearfix"><ul><li><div class="a-single a-23"><a class="gofollow" data-track="MjMsMCwxLDYw" href="https://www.coolamnews.com/difference-entre-bonne-campagne-de-communication/"><img src="https://www.coolamnews.com/wp-content/banners/banniere-graphicine.jpg" /></a></div></li></ul></aside><aside id="text-37" class="widget widget_text clearfix"><h3 class="widget-title"><span>News Letter</span></h3> <div class="textwidget"><p>
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:310px;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//coolamnews.us16.list-manage.com/subscribe/post?u=23117f2dee2f4663e0c58056c&#038;id=bc64c6c3f4" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<p> <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Votre email" required><br />
</p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_23117f2dee2f4663e0c58056c_bc64c6c3f4" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="S'abonner" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</p></div>
</form>
</div>
<p></p>
</div>
</aside>
<script type="text/javascript" data-dojo-config="usePlainJson: true, isDebug: false">jQuery.getScript( "//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js", function( data, textStatus, jqxhr ) { window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us16.list-manage.com","uuid":"23117f2dee2f4663e0c58056c","lid":"bc64c6c3f4","uniqueMethods":true}) });} );</script>
<aside id="categories-4" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Catégories</span></h3> <ul>
<li class="cat-item cat-item-8"><a href="https://www.coolamnews.com/category/a-la-une/">A la Une</a> (6 068)
</li>
<li class="cat-item cat-item-1719"><a href="https://www.coolamnews.com/category/alertes-info/">Alertes Info</a> (1)
</li>
<li class="cat-item cat-item-82"><a href="https://www.coolamnews.com/category/antisemitisme/">Antisémitisme</a> (163)
</li>
<li class="cat-item cat-item-84"><a href="https://www.coolamnews.com/category/autopromo/">Autopromo</a> (2)
</li>
<li class="cat-item cat-item-1"><a href="https://www.coolamnews.com/category/breves-2/">Brèves</a> (2)
</li>
<li class="cat-item cat-item-7"><a href="https://www.coolamnews.com/category/culture/">Culture</a> (161)
</li>
<li class="cat-item cat-item-76"><a href="https://www.coolamnews.com/category/divertissement/">Divertissement</a> (939)
<ul class='children'>
<li class="cat-item cat-item-81"><a href="https://www.coolamnews.com/category/divertissement/insolite/">Insolite</a> (27)
</li>
<li class="cat-item cat-item-91"><a href="https://www.coolamnews.com/category/divertissement/video-buzz/">Vidéo buzz</a> (908)
</li>
</ul>
</li>
<li class="cat-item cat-item-75"><a href="https://www.coolamnews.com/category/economie/">Economie</a> (89)
</li>
<li class="cat-item cat-item-5"><a href="https://www.coolamnews.com/category/international/">International</a> (144)
</li>
<li class="cat-item cat-item-814"><a href="https://www.coolamnews.com/category/israel/">Israël</a> (220)
<ul class='children'>
<li class="cat-item cat-item-820"><a href="https://www.coolamnews.com/category/israel/politique/">Politique</a> (15)
</li>
</ul>
</li>
<li class="cat-item cat-item-85"><a href="https://www.coolamnews.com/category/ledito-de-david-sebban/">L&#039;Edito de David Sebban</a> (7)
</li>
<li class="cat-item cat-item-86"><a href="https://www.coolamnews.com/category/les-editos/">Les éditos</a> (1)
</li>
<li class="cat-item cat-item-87"><a href="https://www.coolamnews.com/category/actualite/">Les News</a> (3 808)
</li>
<li class="cat-item cat-item-1660"><a href="https://www.coolamnews.com/category/monde-arabe/">Monde arabe</a> (103)
</li>
<li class="cat-item cat-item-83"><a href="https://www.coolamnews.com/category/monde-juif/">Monde Juif</a> (120)
</li>
<li class="cat-item cat-item-29"><a href="https://www.coolamnews.com/category/national/">National</a> (1)
</li>
<li class="cat-item cat-item-88"><a href="https://www.coolamnews.com/category/opinions/">Opinions</a> (266)
</li>
<li class="cat-item cat-item-2"><a href="https://www.coolamnews.com/category/presse-externe/" title="Auto Added by WPeMatico">Presse Externe</a> (10 443)
</li>
<li class="cat-item cat-item-79"><a href="https://www.coolamnews.com/category/religion/">Religion</a> (47)
</li>
<li class="cat-item cat-item-77"><a href="https://www.coolamnews.com/category/sante/">Santé</a> (106)
</li>
<li class="cat-item cat-item-80"><a href="https://www.coolamnews.com/category/sciences-techno/">Sciences &amp; Techno</a> (66)
</li>
<li class="cat-item cat-item-1051"><a href="https://www.coolamnews.com/category/societe/">Société</a> (262)
</li>
<li class="cat-item cat-item-89"><a href="https://www.coolamnews.com/category/breves/">Uncategorized</a> (29 503)
</li>
<li class="cat-item cat-item-90"><a href="https://www.coolamnews.com/category/video/">Vidéo</a> (23)
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="advertisement_above_footer">
<div class="inner-wrap">
<aside id="ajdg_grpwidgets-5" class="widget ajdg_grpwidgets clearfix"><ul><li><div class="g g-2"><div class="g-dyn a-35 c-1"><a class="gofollow" data-track="MzUsMiwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/uploads/2018/10/ADGx800.gif" /></a></div><div class="g-dyn a-38 c-2"><a class="gofollow" data-track="MzgsMiwxLDYw" href="https://www.coolamnews.com/oz-le-israel/"><img src="https://www.coolamnews.com/wp-content/uploads/2018/12/Pessah-5779-houkok-800.gif" /></a></div><div class="g-dyn a-33 c-3"><a class="gofollow" data-track="MzMsMiwxLDYw" href="http://www.haibahem.org/"><img src="https://www.coolamnews.com/wp-content/uploads/2018/09/hai-fetes-tichri.gif" /></a></div></div></li></ul></aside> </div>
</div>
<footer id="colophon" class="clearfix ">
<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<nav class="footer-menu clearfix">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-124212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124212"><a href="https://www.coolamnews.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
<li id="menu-item-124214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124214"><a href="https://www.coolamnews.com/partenaires/">Partenaires</a></li>
</ul></div> </nav>
</div>
<div class="footer-socket-left-section">
<div class="copyright">Coolamnews©. Tous droits réservés<br />Réalisation : <a href="http://ygalweb.com">YgalWeb</a></div> </div>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.coolamnews.com\/le-reve-dahmed-tibi-devenir-premier-ministre-disrael\/":170563};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/le-reve-dahmed-tibi-devenir-premier-ministre-disrael/" method="post">
<label for="target_email">Envoyer à l'adresse e-mail</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Votre nom</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Votre adresse e-mail</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
<img style="float: right; display: none" class="loading" src="https://www.coolamnews.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>
<div class="errors errors-1" style="display: none;">
L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;! </div>
<div class="errors errors-2" style="display: none;">
La vérification e-mail a échoué, veuillez réessayer </div>
<div class="errors errors-3" style="display: none;">
Impossible de partager les articles de votre blog par e-mail. </div>
</form>
</div>
<link rel='stylesheet' id='so-css-colormag-pro-css' href='https://www.coolamnews.com/wp-content/uploads/so-css/so-css-colormag-pro.css?ver=1523440155' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.coolamnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.coolamnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201904'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/navigation.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"d3887c805d","ajax_url":"https:\/\/www.coolamnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"up","breaking_news_duration":"5000","breaking_news_speed":"2000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.8.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:12000,repeat_impressions:'Y'});
	jQuery('.g-2').gslider({groupid:2,speed:10000,repeat_impressions:'Y'});
}});
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201904.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'128634036',post:'170563',tz:'2',srv:'www.coolamnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '128634036', '170563' ]);
</script>
</body>
</html>
