<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.coolamnews.com/xmlrpc.php" />
<title>Le lien particulier qui unit John Steinbeck au quartier Hatikva de Tel-Aviv | Coolamnews</title>
<script>
dataLayer = [{"title":"Le lien particulier qui unit John Steinbeck au quartier Hatikva de Tel-Aviv","author":"Rony Akrich","wordcount":790,"logged_in":"false","page_id":150108,"post_date":"2018-05-08 18:15:28"}];
</script>

<meta name="description" content="Quartier défavorisé depuis de nombreuses années, &quot;Hatikva&quot; fait à ce jour la une de l’actualité car devenu le secteur d’une immigration clandestine venue d&#039;Afrique. Ce quartier porte le nom du devenir, de l’espoir et de l’esprit pionnier. Mais pas forcement celui auquel vous pensez... Par Rony Akrich." />
<meta name="original-source" content="https://www.coolamnews.com/le-lien-qui-unit-john-steinbeck-au-quartier-hatikva-de-tel-aviv/" />
<link rel="canonical" href="https://www.coolamnews.com/le-lien-qui-unit-john-steinbeck-au-quartier-hatikva-de-tel-aviv/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le lien particulier qui unit John Steinbeck au quartier Hatikva de Tel-Aviv | Coolamnews" />
<meta property="og:description" content="Quartier défavorisé depuis de nombreuses années, &quot;Hatikva&quot; fait à ce jour la une de l’actualité car devenu le secteur d’une immigration clandestine venue d&#039;Afrique. Ce quartier porte le nom du devenir, de l’espoir et de l’esprit pionnier. Mais pas forcement celui auquel vous pensez... Par Rony Akrich." />
<meta property="og:url" content="https://www.coolamnews.com/le-lien-qui-unit-john-steinbeck-au-quartier-hatikva-de-tel-aviv/" />
<meta property="og:site_name" content="Coolamnews" />
<meta property="article:publisher" content="https://www.facebook.com/coolamnews" />
<meta property="article:tag" content="Hatikva" />
<meta property="article:tag" content="John Steinbeck" />
<meta property="article:tag" content="pionniers" />
<meta property="article:tag" content="quartier" />
<meta property="article:tag" content="Tel-Aviv" />
<meta property="article:section" content="A la Une" />
<meta property="article:published_time" content="2018-05-08T18:15:28+03:00" />
<meta property="article:modified_time" content="2018-05-08T17:38:51+03:00" />
<meta property="og:updated_time" content="2018-05-08T17:38:51+03:00" />
<meta property="og:image" content="https://www.coolamnews.com/wp-content/uploads/2018/05/John-Steinbeck-et-le-quartier-Hatikva-de-Tel-Aviv.jpg" />
<meta property="og:image:secure_url" content="https://www.coolamnews.com/wp-content/uploads/2018/05/John-Steinbeck-et-le-quartier-Hatikva-de-Tel-Aviv.jpg" />
<meta property="og:image:width" content="790" />
<meta property="og:image:height" content="410" />
<meta property="og:image:alt" content="John Steinbeck et le quartier Hatikva de Tel-Aviv" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Quartier défavorisé depuis de nombreuses années, &quot;Hatikva&quot; fait à ce jour la une de l’actualité car devenu le secteur d’une immigration clandestine venue d&#039;Afrique. Ce quartier porte le nom du devenir, de l’espoir et de l’esprit pionnier. Mais pas forcement celui auquel vous pensez... Par Rony Akrich." />
<meta name="twitter:title" content="Le lien particulier qui unit John Steinbeck au quartier Hatikva de Tel-Aviv | Coolamnews" />
<meta name="twitter:site" content="@Coolamnews" />
<meta name="twitter:image" content="https://www.coolamnews.com/wp-content/uploads/2018/05/John-Steinbeck-et-le-quartier-Hatikva-de-Tel-Aviv.jpg" />
<meta name="twitter:creator" content="@Coolamnews" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.coolamnews.com\/","sameAs":["https:\/\/www.facebook.com\/coolamnews","https:\/\/www.youtube.com\/channel\/UCyoqdEyPo_Occz2AEodeU3w","https:\/\/twitter.com\/Coolamnews"],"@id":"https:\/\/www.coolamnews.com\/#organization","name":"Coolamnews","logo":"https:\/\/www.coolamnews.com\/wp-content\/uploads\/2017\/06\/logo2017-350.png"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Coolamnews &raquo; Flux" href="https://www.coolamnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Coolamnews &raquo; Flux des commentaires" href="https://www.coolamnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Coolamnews &raquo; Le lien particulier qui unit John Steinbeck au quartier Hatikva de Tel-Aviv Flux des commentaires" href="https://www.coolamnews.com/le-lien-qui-unit-john-steinbeck-au-quartier-hatikva-de-tel-aviv/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.coolamnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colormag_style-css' href='https://www.coolamnews.com/wp-content/themes/colormag-pro/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css' href='//fonts.googleapis.com/css?family=Vollkorn&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css' href='https://www.coolamnews.com/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />

<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css' href='https://www.coolamnews.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://www.coolamnews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.coolamnews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.coolamnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"coolamnews.com","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.3.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=4.9.5'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://www.coolamnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.coolamnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.coolamnews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://wp.me/p8HJAw-D36' />
<link rel="alternate" type="application/json+oembed" href="https://www.coolamnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.coolamnews.com%2Fle-lien-qui-unit-john-steinbeck-au-quartier-hatikva-de-tel-aviv%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.coolamnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.coolamnews.com%2Fle-lien-qui-unit-john-steinbeck-au-quartier-hatikva-de-tel-aviv%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:800px; height:100%; max-height:100px; margin: 0 auto; }
	.g-2 { width:100%; max-width:800px; height:100%; max-height:100px; margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-6 { margin:0px 0px 15px 0px; }
	.g-7 {  margin: 0 auto; }
	.g-8 { margin:0px 0px 15px 0px; }
	.g-9 { margin:0px 0px 15px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>

<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ff6600; }
</style>
<link rel="icon" href="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017LOUPE-300x300-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017LOUPE-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017LOUPE-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017LOUPE-300x300.png" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-101453761-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>

 <style type="text/css">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</style>
<style type="text/css" id="wp-custom-css">
				.view-all-link {
    color: #f60;
    background-color: #fff;
}			</style>

</head>
<body class="post-template-default single single-post postid-150108 single-format-standard custom-background wp-custom-logo  wide">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header clearfix ">
<div id="header-text-nav-container" class="clearfix">
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-logo-image">
<a href="https://www.coolamnews.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="350" height="79" src="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017-350.png" class="custom-logo" alt="Logo Coolamnews" itemprop="logo" srcset="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017-350.png 350w, https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017-350-300x68.png 300w" sizes="(max-width: 350px) 100vw, 350px" /></a> </div>
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="https://www.coolamnews.com/" title="Coolamnews" rel="home">Coolamnews</a>
</h3>
<p id="site-description">Un nouveau regard sur Israël</p>

</div>
</div>
<div id="header-right-section">
<div id="header-right-sidebar" class="clearfix">
<aside id="ajdg_grpwidgets-7" class="widget ajdg_grpwidgets clearfix"><ul><li><div class="g g-1"><div class="g-dyn a-24 c-1"><a href="https://www.coolamnews.com/difference-entre-bonne-campagne-de-communication/"><img src="https://www.coolamnews.com/wp-content/banners/banniere-graphiseme-final-web.jpg" /></a></div><div class="g-dyn a-26 c-2"><a class="gofollow" data-track="MjYsMSwxLDYw" href="http://benstudio.co.il"><img src="https://www.coolamnews.com/wp-content/banners/banniereBenStudio-728x100.gif" /></a></div><div class="g-dyn a-22 c-3"><a class="gofollow" data-track="MjIsMSwxLDYw" href="http://alyadegroupe.com/"><img src="https://www.coolamnews.com/wp-content/banners/ADG_728x100.gif" /></a></div><div class="g-dyn a-12 c-4"><a class="gofollow" data-track="MTIsMSwxLDYw" href="http://www.demeco-isradem.com/"><img src="https://www.coolamnews.com/wp-content/banners/Isradem-728x100.gif" /></a></div></div></li></ul></aside> </div>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation clearfix">
<div class="inner-wrap clearfix">
<div class="home-icon">
<a href="https://www.coolamnews.com/" title="Coolamnews"><i class="fa fa-home"></i></a>
</div>
<h4 class="menu-toggle"></h4>
<div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-121365" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-121365 menu-item-category-8"><a href="https://www.coolamnews.com/category/a-la-une/">A la Une</a></li>
<li id="menu-item-121232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121232 menu-item-category-814"><a href="https://www.coolamnews.com/category/israel/">Israël</a></li>
<li id="menu-item-882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-882 menu-item-category-83"><a href="https://www.coolamnews.com/category/monde-juif/">Monde Juif</a></li>
<li id="menu-item-876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876 menu-item-category-82"><a href="https://www.coolamnews.com/category/antisemitisme/">Antisémitisme</a></li>
<li id="menu-item-121234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121234 menu-item-category-91"><a href="https://www.coolamnews.com/category/divertissement/video-buzz/">Vidéo buzz</a></li>
<li id="menu-item-879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-879 menu-item-category-75"><a href="https://www.coolamnews.com/category/economie/">Economie</a></li>
<li id="menu-item-880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880 menu-item-category-78"><a href="https://www.coolamnews.com/category/editoriaux/">Editoriaux</a></li>
<li id="menu-item-124210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124210 menu-item-category-1051"><a href="https://www.coolamnews.com/category/societe/">Société</a></li>
<li id="menu-item-877" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-877 menu-item-category-7"><a href="https://www.coolamnews.com/category/culture/">Culture</a></li>
</ul></div>
<div class="random-post">
<a href="https://www.coolamnews.com/la-saison-commence-aujourdhui-sur-143-plages-disrael-mais/" title="Voir un article au hasard"><i class="fa fa-random"></i></a>
</div>
<i class="fa fa-search search-top"></i>
<div class="search-form-top">
<form action="https://www.coolamnews.com/" class="search-form searchform clearfix" method="get">
<div class="search-wrap">
<input type="text" placeholder="Recherche" class="s field" name="s">
<button class="search-icon" type="submit"></button>
</div>
</form>
</div>
</div>
</nav>
</div>
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-150108" class="post-150108 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-culture tag-hatikva tag-john-steinbeck tag-pionniers tag-quartier tag-tel-aviv">
<div class="featured-image">
<img width="790" height="410" src="https://www.coolamnews.com/wp-content/uploads/2018/05/John-Steinbeck-et-le-quartier-Hatikva-de-Tel-Aviv.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="John Steinbeck et le quartier Hatikva de Tel-Aviv" srcset="https://www.coolamnews.com/wp-content/uploads/2018/05/John-Steinbeck-et-le-quartier-Hatikva-de-Tel-Aviv.jpg 790w, https://www.coolamnews.com/wp-content/uploads/2018/05/John-Steinbeck-et-le-quartier-Hatikva-de-Tel-Aviv-300x156.jpg 300w, https://www.coolamnews.com/wp-content/uploads/2018/05/John-Steinbeck-et-le-quartier-Hatikva-de-Tel-Aviv-768x399.jpg 768w" sizes="(max-width: 790px) 100vw, 790px" /> </div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.coolamnews.com/category/a-la-une/" rel="category tag">A la Une</a>&nbsp;<a href="https://www.coolamnews.com/category/culture/" rel="category tag">Culture</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
Le lien particulier qui unit John Steinbeck au quartier Hatikva de Tel-Aviv </h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.coolamnews.com/le-lien-qui-unit-john-steinbeck-au-quartier-hatikva-de-tel-aviv/" title="6:15  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-05-08T18:15:28+00:00">8 mai 2018</time><time class="updated" datetime="2018-05-08T17:38:51+00:00">8 mai 2018</time></a></span>
<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/rony-akrich/" title="Rony Akrich">Rony Akrich</a></span></span>
<span class="comments"><a href="https://www.coolamnews.com/le-lien-qui-unit-john-steinbeck-au-quartier-hatikva-de-tel-aviv/#respond"><i class="fa fa-comment"></i> Aucun commentaire</a></span>
<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.coolamnews.com/tag/hatikva/" rel="tag">Hatikva</a>, <a href="https://www.coolamnews.com/tag/john-steinbeck/" rel="tag">John Steinbeck</a>, <a href="https://www.coolamnews.com/tag/pionniers/" rel="tag">pionniers</a>, <a href="https://www.coolamnews.com/tag/quartier/" rel="tag">quartier</a>, <a href="https://www.coolamnews.com/tag/tel-aviv/" rel="tag">Tel-Aviv</a></span></div>
<div class="entry-content clearfix">
<div class="g g-2"><div class="g-dyn a-27 c-1"><a class="gofollow" data-track="MjcsMiwxLDYw" href="http://benstudio.co.il"><img src="https://www.coolamnews.com/wp-content/banners/banniereBenStudio-800x100.gif" /></a></div><div class="g-dyn a-13 c-2"><a class="gofollow" data-track="MTMsMiwxLDYw" href="http://www.demeco-isradem.com/"><img src="https://www.coolamnews.com/wp-content/banners/Isradem-800x100.gif" /></a></div><div class="g-dyn a-11 c-3"><a class="gofollow" data-track="MTEsMiwxLDYw" href="https://french.zyvotel.com/"><img src="https://www.coolamnews.com/wp-content/banners/Zyvotel-800x100.gif" /></a></div></div><p>&nbsp;</p>
<h1>Quartier défavorisé depuis de nombreuses années, « Hatikva » fait à ce jour la une de l’actualité car devenu le secteur d’une implantation anarchique, d’une immigration clandestine venue d&rsquo;Afrique.  Ce quartier porte le nom du devenir, de l’espoir et de l’esprit pionnier. Mais pas forcement celui auquel vous pensez&#8230; Par Rony Akrich.</h1>
<p>En 1853 deux groupes de chrétiens protestants, venant de Prusse et des États-Unis, s’installent en Eretz Israël et y fondent une ferme agricole au sud de la cite actuelle de Tel-Aviv. Ils donnent à ce domaine le nom de « Mont de l’Esperance », c’est là que se trouve, aujourd’hui encore, l’école « Shevah’ Mofet », dans le quartier Hatikva.</p>
<p>Les fondateurs de la ferme prussienne appartiennent pratiquement tous à la même famille, les Grossteinbeck, ils sont originaires de la cite de Wuppertal (Allemagne) et immigrent en Israël en Novembre 1849. Au tout début ils vivent à Jérusalem puis déménagent à Jaffa en 1851. Le groupe américain, des chrétiens observants le sabbat, arrivent de Philadelphie au début de l’année 1853, ils sont dirigés par Clorenda Mynor, accompagnée de son fils Charles. Les membres de ces deux groupes avaient en commun une même idéologie, ils pensaient très sincèrement que leur établissement en Eretz Israël rapprocherait le temps de la rédemption pour l’humanité.</p>
<h2>Une tâche lourde et difficile</h2>
<p>Clorenda Mynor loua un terrain de 30 acres à David Ben Avraham (Peter Klassen, né en 1809 à Tinghof, en Prusse &#8211; décédé le 10 juillet 1865 à Jérusalem, converti au judaïsme, il vécut au milieu du 19eme siècle en Eretz Israël afin de promouvoir l&rsquo;agriculture juive.) sur lequel la ferme du « Mont de l’Esperance » sera édifiée. Elle loua également le verger ‘Montefiore’ appartenant à Yehuda Halevi Margoza (Rabbi Yehuda Halevi Margoza (1783 &#8211; 17 août 1879), l’un des fondateurs de la colonie juive de Jaffa, l&rsquo;un des premiers agriculteurs, rabbin et patron des Juifs de Jaffa à partir de 1840).</p>
<p>Le groupe travaille avec des ouvriers juifs de Jaffa, la tâche est lourde et le labeur difficile, Mynor écrit dans une lettre aux lecteurs du magazine juif américain ‘Occident’ et leur demande une aide financière. En 1854 une nouvelle famille, originaire de Groton dans le Massachusetts, rejoint le groupe, ce sont: Dixon Walter avec sa femme Sarah, son fils Henry et ses filles Almira, Ann, Marie et Caroline. Premiers mariages en juin 1854, Johan Grossteinbeck épouse Elmira Dixon, Friedrich Grossteinbeck épouse quant à lui la sœur d’Elmira, Mary.</p>
<h2>L&rsquo;auteur de Moby Dick en visite</h2>
<p>En 1855, Moses Montefiore arrive pour la quatrième fois en Israël. Il acquiert les terres du Rabbin Margoza et nomme Clorenda comme administratrice du domaine. Les habitants de la ferme souffrent du paludisme et du harcèlement de leurs voisins arabes du village de Salameh. Suite à un cancer, Clorenda Mynor meurt le 6 novembre 1855, son fils Charles poursuit le travail de sa mère et continue à gérer le verger de Montefiore pendant deux autres années avant de retourner aux États-Unis. Une partie du groupe de Clorinda retourne aux États-Unis, laissant la ferme avec seulement trois familles: les deux frères Johann et Friedrich Grossteinbeck accompagnés de leurs femmes, la famille des Dixon, les parents, Walter et Sarah et leurs enfants.</p>
<p>En Janvier 1857, ils reçoivent la visite de l’écrivain Herman Melville, auteur de « Moby Dick », à la ferme, ce dernier écrit alors dans ses notes: « l&rsquo;école agricole construite par les Américains et les Juifs a échoué. Des Juifs sont en effet venus, mais firent les malheureux, obtinrent des vêtements et disparurent. »</p>
<h2>La famille pionnière de John Steinbeck</h2>
<p>Le 11 janvier 1858, cinq Arabes attaquent la ferme, assassinent Friedrich Grossteinbeck et violent Sarah Dixon et sa fille Mary. Sous la pression des consulats américain et prussien, les autorités ottomanes arrêtent quatre des assaillants et les condamnent à la réclusion à perpétuité. C’en est trop pour le groupe, en juin 1858, ils quittent définitivement la terre d&rsquo;Israël et retournent tous aux États-Unis. La ferme avait ainsi cessé d’exister. Le petit-fils d’Elmira et Johan Grossteinbeck n’est autre que le célèbre écrivain John Steinbeck (prix Nobel de littérature en 1962, auteur entre autres: des « raisins de la colère » et de « à l’est d’Eden »)</p>
<p>L&rsquo;école « Shevah’ Mofet » fut fondée en 1948 sur le terroir de la ferme du « Mont de l’espoir » (Ar aTikva). Dans la cour de l&rsquo;école se dresse un sycomore planté alors par les colons. Le 30 janvier 1966, John Steinbeck s&rsquo;est rendu en Israël, voyage au cours duquel il visita le site et rendit hommage à sa famille pionnière.</p>
</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-150108" class="share-facebook sd-button share-icon no-text" href="https://www.coolamnews.com/le-lien-qui-unit-john-steinbeck-au-quartier-hatikva-de-tel-aviv/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-150108" class="share-twitter sd-button share-icon no-text" href="https://www.coolamnews.com/le-lien-qui-unit-john-steinbeck-au-quartier-hatikva-de-tel-aviv/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Le%20lien%20particulier%20qui%20unit%20John%20Steinbeck%20au%20quartier%20Hatikva%20de%20Tel-Aviv https%3A%2F%2Fwww.coolamnews.com%2Fle-lien-qui-unit-john-steinbeck-au-quartier-hatikva-de-tel-aviv%2F" target="_blank" title="Cliquez pour partager sur WhatsApp"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur WhatsApp(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-150108" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.coolamnews.com/le-lien-qui-unit-john-steinbeck-au-quartier-hatikva-de-tel-aviv/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-150108" class="share-linkedin sd-button share-icon no-text" href="https://www.coolamnews.com/le-lien-qui-unit-john-steinbeck-au-quartier-hatikva-de-tel-aviv/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.coolamnews.com/le-lien-qui-unit-john-steinbeck-au-quartier-hatikva-de-tel-aviv/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span></span><span class="sharing-screen-reader-text">Cliquez pour envoyer par e-mail à un ami(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.coolamnews.com/le-lien-qui-unit-john-steinbeck-au-quartier-hatikva-de-tel-aviv/#print" target="_blank" title="Cliquer pour imprimer"><span></span><span class="sharing-screen-reader-text">Cliquer pour imprimer(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
</div>
</article>
</div>
<ul class="default-wp-page clearfix thumbnail-pagination">
<li class="previous">
<a href="https://www.coolamnews.com/peu-doptions-pour-teheran-qui-veut-se-venger-disrael/" rel="prev"><span class="meta-nav">&larr; Previous</span> Peu d’options pour Téhéran qui veut se venger d’Israël</a> </li>
<li class="next">
<a href="https://www.coolamnews.com/jerusalem-capitale-disrael-le-paraguay-transfere-son-ambassade/" rel="next">Jérusalem capitale d’Israël : le Paraguay transfère son ambassade ! <span class="meta-nav">Next &rarr;</span></a><img width="130" height="90" src="https://www.coolamnews.com/wp-content/uploads/2018/05/PARAGUAY-ISRAEL-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="" srcset="https://www.coolamnews.com/wp-content/uploads/2018/05/PARAGUAY-ISRAEL-130x90.jpg 130w, https://www.coolamnews.com/wp-content/uploads/2018/05/PARAGUAY-ISRAEL-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /> </li>
</ul>
<div class="author-box">
<div class="author-img"><img src="https://www.coolamnews.com/wp-content/uploads/2017/12/rony-akrich-150x150.jpg" width="100" height="100" alt="Rony Akrich" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div>
<div class="author-description-wrapper">
<h4 class="author-name">Rony Akrich</h4>
<p class="author-description">Rony Akrich 62 ans (les Passions d'un Hebreu) enseigne l'historiosophie biblique, il est l'auteur de 3 ouvrages sur la pensee Hebraique et ecrit nombre de chroniques et aphorismes en hebreu et francais. Il est le fondateur du "Cafe Daat" a Jerusalem (une forme d'universite populaire). Il reside a Kiriat Arba en Judee, pere de 7 enfants et 19 petits enfants</p>
<ul class="author-social-sites">
</ul>
</div>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/le-lien-qui-unit-john-steinbeck-au-quartier-hatikva-de-tel-aviv/#respond" style="display:none;">Annuler la réponse</a></small></h3> <form action="https://www.coolamnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='150108' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="93cd69bdc5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="104" /></p> </form>
</div>
</div>
</div>
<div id="secondary">
<aside id="media_image-8" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Découvrez l&rsquo;équipe de Coolamnews</span></h3><a href="https://www.coolamnews.com/equipe/"><img width="300" height="124" src="https://www.coolamnews.com/wp-content/uploads/2017/12/DAVIDSEBBAN-300x124.png" class="image wp-image-139358  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.coolamnews.com/wp-content/uploads/2017/12/DAVIDSEBBAN-300x124.png 300w, https://www.coolamnews.com/wp-content/uploads/2017/12/DAVIDSEBBAN-768x319.png 768w, https://www.coolamnews.com/wp-content/uploads/2017/12/DAVIDSEBBAN-1024x425.png 1024w, https://www.coolamnews.com/wp-content/uploads/2017/12/DAVIDSEBBAN.png 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="colormag_breaking_news_widget-12" class="widget widget_breaking_news_colormag widget_featured_posts clearfix"> <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Le fil info du Web</span><a href="https://www.coolamnews.com/category/presse-externe/" class="view-all-link">Voir Tout</a></h3>
<div class="breaking_news_widget_inner_wrap">
<i class="fa fa-arrow-up" id="breaking-news-widget-prev_colormag_breaking_news_widget-12"></i>
<ul id="breaking-news-widget_colormag_breaking_news_widget-12" class="breaking-news-widget-slide" data-direction="up" data-duration="4000" data-rowheight="100" data-maxrows="3">
<li class="single-article clearfix">
<figure class="tabbed-images"><a href="https://www.coolamnews.com/jerusalem-capitale-disrael-le-paraguay-transfere-son-ambassade/" title="Jérusalem capitale d’Israël : le Paraguay transfère son ambassade !"><img width="130" height="90" src="https://www.coolamnews.com/wp-content/uploads/2018/05/PARAGUAY-ISRAEL-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Jérusalem capitale d’Israël : le Paraguay transfère son ambassade !" title="Jérusalem capitale d’Israël : le Paraguay transfère son ambassade !" srcset="https://www.coolamnews.com/wp-content/uploads/2018/05/PARAGUAY-ISRAEL-130x90.jpg 130w, https://www.coolamnews.com/wp-content/uploads/2018/05/PARAGUAY-ISRAEL-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure> <div class="article-content">
<h3 class="entry-title">
<a href="https://www.coolamnews.com/jerusalem-capitale-disrael-le-paraguay-transfere-son-ambassade/" title="Jérusalem capitale d’Israël : le Paraguay transfère son ambassade !">Jérusalem capitale d’Israël : le Paraguay transfère son ambassade !</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.coolamnews.com/jerusalem-capitale-disrael-le-paraguay-transfere-son-ambassade/" title="6:42  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-05-08T18:42:57+00:00">8 mai 2018</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/lemondejuif-info/" title="lemondejuif.info">lemondejuif.info</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Jérusalem capitale d’Israël : le Paraguay transfère son ambassade !</span></span></span>
</div>
</div>
</li>
<li class="single-article clearfix">
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.coolamnews.com/peu-doptions-pour-teheran-qui-veut-se-venger-disrael/" title="Peu d’options pour Téhéran qui veut se venger d’Israël">Peu d’options pour Téhéran qui veut se venger d’Israël</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.coolamnews.com/peu-doptions-pour-teheran-qui-veut-se-venger-disrael/" title="5:42  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-05-08T17:42:48+00:00">8 mai 2018</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/timesofisrael-com/" title="timesofisrael.com">timesofisrael.com</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Peu d’options pour Téhéran qui veut se venger d’Israël</span></span></span>
</div>
</div>
</li>
<li class="single-article clearfix">
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.coolamnews.com/yuval-steinitz-si-bashar-el-assad-permet-a-liran-dattaquer-israel-depuis-la-syrie-ce-sera-sa-fin/" title="Yuval Steinitz: « Si Bashar El-Assad  permet à l’Iran d’attaquer Israël depuis la Syrie, ce sera sa fin »">Yuval Steinitz: « Si Bashar El-Assad permet à l’Iran d’attaquer Israël depuis la Syrie, ce sera sa fin »</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.coolamnews.com/yuval-steinitz-si-bashar-el-assad-permet-a-liran-dattaquer-israel-depuis-la-syrie-ce-sera-sa-fin/" title="4:42  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-05-08T16:42:33+00:00">8 mai 2018</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/tel-avivre-com/" title="tel-avivre.com">tel-avivre.com</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Yuval Steinitz: « Si Bashar El-Assad permet à l’Iran d’attaquer Israël depuis la Syrie, ce sera sa fin »</span></span></span>
</div>
</div>
</li>
<li class="single-article clearfix">
<figure class="tabbed-images"><a href="https://www.coolamnews.com/film-otages-a-entebbe-ugc-presente-ses-excuses-et-promet-un-erratum-apres-avoir-presente-les-palestiniens-comme-les-prisonniers-de-la-prise-dotages-en-ou/" title="Film “Otages à Entebbe” : UGC présente ses excuses et promet un erratum après avoir présenté les Palestiniens comme les “prisonniers” de la prise d’otages en Ouganda"><img width="130" height="90" src="https://www.coolamnews.com/wp-content/uploads/2018/05/UGC-ENTEBBE-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Film “Otages à Entebbe” : UGC présente ses excuses et promet un erratum après avoir présenté les Palestiniens comme les “prisonniers” de la prise d’otages en Ouganda" title="Film “Otages à Entebbe” : UGC présente ses excuses et promet un erratum après avoir présenté les Palestiniens comme les “prisonniers” de la prise d’otages en Ouganda" srcset="https://www.coolamnews.com/wp-content/uploads/2018/05/UGC-ENTEBBE-130x90.jpg 130w, https://www.coolamnews.com/wp-content/uploads/2018/05/UGC-ENTEBBE-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure> <div class="article-content">
<h3 class="entry-title">
<a href="https://www.coolamnews.com/film-otages-a-entebbe-ugc-presente-ses-excuses-et-promet-un-erratum-apres-avoir-presente-les-palestiniens-comme-les-prisonniers-de-la-prise-dotages-en-ou/" title="Film “Otages à Entebbe” : UGC présente ses excuses et promet un erratum après avoir présenté les Palestiniens comme les “prisonniers” de la prise d’otages en Ouganda">Film “Otages à Entebbe” : UGC présente ses excuses et promet un erratum après avoir présenté les Palestiniens comme les “prisonniers” de la prise d’otages en Ouganda</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.coolamnews.com/film-otages-a-entebbe-ugc-presente-ses-excuses-et-promet-un-erratum-apres-avoir-presente-les-palestiniens-comme-les-prisonniers-de-la-prise-dotages-en-ou/" title="3:42  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-05-08T15:42:17+00:00">8 mai 2018</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/lemondejuif-info/" title="lemondejuif.info">lemondejuif.info</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Film “Otages à Entebbe” : UGC présente ses excuses et promet un erratum après avoir présenté les Palestiniens comme les “prisonniers” de la prise d’otages en Ouganda</span></span></span>
</div>
</div>
</li>
</ul>
<i class="fa fa-arrow-down" id="breaking-news-widget-next_colormag_breaking_news_widget-12"></i>
</div>
</aside><aside id="text-18" class="widget widget_text clearfix"> <div class="textwidget"><p><iframe src="https://s.mconvert.net/get-exchange-rates-widget?base=eur&#038;amount=1&#038;lang=en&#038;curr=ils&#038;theme=darkblue&#038;type=1&#038;font=1&#038;ssl=2" width="100%" margin-bottom="0" padding-bottom="0" frameborder="0" scrolling="no"></iframe></p>
</div>
</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox clearfix"> <div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/coolamnews" data-width="340" data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/coolamnews"><a href="https://www.facebook.com/coolamnews"></a></blockquote></div>
</div>
</aside><aside id="ajdg_bnnrwidgets-5" class="widget ajdg_bnnrwidgets clearfix"><ul><li><div class="a-single a-23"><a class="gofollow" data-track="MjMsMCwxLDYw" href="https://www.coolamnews.com/difference-entre-bonne-campagne-de-communication/"><img src="https://www.coolamnews.com/wp-content/banners/banniere-graphicine.jpg" /></a></div></li></ul></aside><aside id="text-37" class="widget widget_text clearfix"><h3 class="widget-title"><span>News Letter</span></h3> <div class="textwidget"><p>
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:310px;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//coolamnews.us16.list-manage.com/subscribe/post?u=23117f2dee2f4663e0c58056c&#038;id=bc64c6c3f4" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<p> <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Votre email" required><br />
</p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_23117f2dee2f4663e0c58056c_bc64c6c3f4" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="S'abonner" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</p></div>
</form>
</div>
<p></p>
</div>
</aside>
<script type="text/javascript" data-dojo-config="usePlainJson: true, isDebug: false">jQuery.getScript( "//downloads.mailchimp.com/js/signup-forms/popup/embed.js", function( data, textStatus, jqxhr ) { require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us16.list-manage.com","uuid":"23117f2dee2f4663e0c58056c","lid":"bc64c6c3f4"}) }); window.define.amd = undefined; } );</script>
<aside id="categories-4" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Catégories</span></h3> <ul>
<li class="cat-item cat-item-8"><a href="https://www.coolamnews.com/category/a-la-une/">A la Une</a> (5 471)
</li>
<li class="cat-item cat-item-1719"><a href="https://www.coolamnews.com/category/alertes-info/">Alertes Info</a> (1)
</li>
<li class="cat-item cat-item-82"><a href="https://www.coolamnews.com/category/antisemitisme/">Antisémitisme</a> (92)
</li>
<li class="cat-item cat-item-84"><a href="https://www.coolamnews.com/category/autopromo/">Autopromo</a> (1)
</li>
<li class="cat-item cat-item-1"><a href="https://www.coolamnews.com/category/breves-2/">Brèves</a> (2)
</li>
<li class="cat-item cat-item-7"><a href="https://www.coolamnews.com/category/culture/">Culture</a> (104)
</li>
<li class="cat-item cat-item-76"><a href="https://www.coolamnews.com/category/divertissement/">Divertissement</a> (839)
<ul class='children'>
<li class="cat-item cat-item-81"><a href="https://www.coolamnews.com/category/divertissement/insolite/">Insolite</a> (21)
</li>
<li class="cat-item cat-item-91"><a href="https://www.coolamnews.com/category/divertissement/video-buzz/">Vidéo buzz</a> (818)
</li>
</ul>
</li>
<li class="cat-item cat-item-75"><a href="https://www.coolamnews.com/category/economie/">Economie</a> (57)
</li>
<li class="cat-item cat-item-5"><a href="https://www.coolamnews.com/category/international/">International</a> (76)
</li>
<li class="cat-item cat-item-814"><a href="https://www.coolamnews.com/category/israel/">Israël</a> (158)
<ul class='children'>
<li class="cat-item cat-item-820"><a href="https://www.coolamnews.com/category/israel/politique/">Politique</a> (11)
</li>
</ul>
</li>
<li class="cat-item cat-item-85"><a href="https://www.coolamnews.com/category/ledito-de-david-sebban/">L&#039;Edito de David Sebban</a> (7)
</li>
<li class="cat-item cat-item-86"><a href="https://www.coolamnews.com/category/les-editos/">Les éditos</a> (1)
</li>
<li class="cat-item cat-item-87"><a href="https://www.coolamnews.com/category/actualite/">Les News</a> (3 813)
</li>
<li class="cat-item cat-item-1660"><a href="https://www.coolamnews.com/category/monde-arabe/">Monde arabe</a> (67)
</li>
<li class="cat-item cat-item-83"><a href="https://www.coolamnews.com/category/monde-juif/">Monde Juif</a> (71)
</li>
<li class="cat-item cat-item-29"><a href="https://www.coolamnews.com/category/national/">National</a> (1)
</li>
<li class="cat-item cat-item-88"><a href="https://www.coolamnews.com/category/opinions/">Opinions</a> (205)
</li>
<li class="cat-item cat-item-2"><a href="https://www.coolamnews.com/category/presse-externe/" title="Auto Added by WPeMatico">Presse Externe</a> (5 716)
</li>
<li class="cat-item cat-item-79"><a href="https://www.coolamnews.com/category/religion/">Religion</a> (26)
</li>
<li class="cat-item cat-item-77"><a href="https://www.coolamnews.com/category/sante/">Santé</a> (68)
</li>
<li class="cat-item cat-item-80"><a href="https://www.coolamnews.com/category/sciences-techno/">Sciences &amp; Techno</a> (39)
</li>
<li class="cat-item cat-item-1051"><a href="https://www.coolamnews.com/category/societe/">Société</a> (162)
</li>
<li class="cat-item cat-item-89"><a href="https://www.coolamnews.com/category/breves/">Uncategorized</a> (29 503)
</li>
<li class="cat-item cat-item-90"><a href="https://www.coolamnews.com/category/video/">Vidéo</a> (23)
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="advertisement_above_footer">
<div class="inner-wrap">
<aside id="ajdg_grpwidgets-5" class="widget ajdg_grpwidgets clearfix"><ul><li><div class="g g-2"><div class="g-dyn a-13 c-1"><a class="gofollow" data-track="MTMsMiwxLDYw" href="http://www.demeco-isradem.com/"><img src="https://www.coolamnews.com/wp-content/banners/Isradem-800x100.gif" /></a></div><div class="g-dyn a-27 c-2"><a class="gofollow" data-track="MjcsMiwxLDYw" href="http://benstudio.co.il"><img src="https://www.coolamnews.com/wp-content/banners/banniereBenStudio-800x100.gif" /></a></div><div class="g-dyn a-11 c-3"><a class="gofollow" data-track="MTEsMiwxLDYw" href="https://french.zyvotel.com/"><img src="https://www.coolamnews.com/wp-content/banners/Zyvotel-800x100.gif" /></a></div></div></li></ul></aside> </div>
</div>
<footer id="colophon" class="clearfix ">
<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<nav class="footer-menu clearfix">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-124212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124212"><a href="https://www.coolamnews.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
<li id="menu-item-124214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124214"><a href="https://www.coolamnews.com/partenaires/">Partenaires</a></li>
</ul></div> </nav>
</div>
<div class="footer-socket-left-section">
<div class="copyright">Coolamnews©. Tous droits réservés<br />Réalisation : <a href="http://ygalweb.com">YgalWeb</a></div> </div>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.coolamnews.com\/le-lien-qui-unit-john-steinbeck-au-quartier-hatikva-de-tel-aviv\/":150108};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/le-lien-qui-unit-john-steinbeck-au-quartier-hatikva-de-tel-aviv/" method="post">
<label for="target_email">Envoyer à l'adresse e-mail</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Votre nom</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Votre adresse e-mail</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
<img style="float: right; display: none" class="loading" src="https://www.coolamnews.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>
<div class="errors errors-1" style="display: none;">
L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;! </div>
<div class="errors errors-2" style="display: none;">
La vérification e-mail a échoué, veuillez réessayer </div>
<div class="errors errors-3" style="display: none;">
Impossible de partager les articles de votre blog par e-mail. </div>
</form>
</div>
<link rel='stylesheet' id='so-css-colormag-pro-css' href='https://www.coolamnews.com/wp-content/uploads/so-css/so-css-colormag-pro.css?ver=1523440155' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.coolamnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.coolamnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201819'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"3f27e4eda2","ajax_url":"https:\/\/www.coolamnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"up","breaking_news_duration":"5000","breaking_news_speed":"2000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:12000,repeat_impressions:'Y'});
	jQuery('.g-2').gslider({groupid:2,speed:10000,repeat_impressions:'Y'});
}});
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201819.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'128634036',post:'150108',tz:'3',srv:'www.coolamnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '128634036', '150108' ]);
</script>
</body>
</html>
