<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.coolamnews.com/xmlrpc.php" />
<title>La Suisse et Israël renforcent leur collaboration financière | Coolamnews</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="israel, actualite, information, attentat, jerusalem, tsahal" />
<meta name="original-source" content="https://www.coolamnews.com/la-suisse-et-israel-renforcent-leur-collaboration-financiere/" />
<link rel="canonical" href="https://www.coolamnews.com/la-suisse-et-israel-renforcent-leur-collaboration-financiere/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Suisse et Israël renforcent leur collaboration financière | Coolamnews" />
<meta property="og:description" content="Le conseiller fédéral Ueli Maurer et le ministre israélien des finances, Moshe Kahlon, se sont rencontrés lundi à Tel-Aviv (Photo" />
<meta property="og:url" content="https://www.coolamnews.com/la-suisse-et-israel-renforcent-leur-collaboration-financiere/" />
<meta property="og:site_name" content="Coolamnews" />
<meta property="article:publisher" content="https://www.facebook.com/coolamnews" />
<meta property="article:section" content="Presse Externe" />
<meta property="article:published_time" content="2017-09-05T16:30:34+03:00" />
<meta property="article:modified_time" content="2017-09-05T10:36:32+03:00" />
<meta property="og:updated_time" content="2017-09-05T10:36:32+03:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Le conseiller fédéral Ueli Maurer et le ministre israélien des finances, Moshe Kahlon, se sont rencontrés lundi à Tel-Aviv (Photo" />
<meta name="twitter:title" content="La Suisse et Israël renforcent leur collaboration financière | Coolamnews" />
<meta name="twitter:site" content="@Coolamnews" />
<meta name="twitter:image" content="https://www.coolamnews.com/wp-content/uploads/2017/09/untitled-1.png" />
<meta name="twitter:creator" content="@Coolamnews" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.coolamnews.com\/","name":"Coolamnews","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.coolamnews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"https:\/\/www.coolamnews.com\/la-suisse-et-israel-renforcent-leur-collaboration-financiere\/","sameAs":["https:\/\/www.facebook.com\/coolamnews","https:\/\/twitter.com\/Coolamnews"],"@id":"#person","name":"David Sebban"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Coolamnews &raquo; Flux" href="https://www.coolamnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Coolamnews &raquo; Flux des commentaires" href="https://www.coolamnews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.coolamnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='https://www.coolamnews.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.coolamnews.com/wp-content/themes/colormag-pro/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Vollkorn&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.coolamnews.com/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.coolamnews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.coolamnews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.coolamnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"coolamnews.com","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.1.1.1'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.1.1.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=4.8.1'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='https://www.coolamnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.coolamnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.coolamnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://wp.me/p8HJAw-xQx' />
<link rel="alternate" type="application/json+oembed" href="https://www.coolamnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.coolamnews.com%2Fla-suisse-et-israel-renforcent-leur-collaboration-financiere%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.coolamnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.coolamnews.com%2Fla-suisse-et-israel-renforcent-leur-collaboration-financiere%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.8 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:800px; height:100%; max-height:100px; margin: 0 auto; }
	.g-2 { width:100%; max-width:800px; height:100%; max-height:100px; margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-6 { margin:0px 0px 15px 0px; }
	.g-7 {  margin: 0 auto; }
	.g-8 { margin:0px 0px 15px 0px; }
	.g-9 { margin:0px 0px 15px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://www.coolamnews.com/la-suisse-et-israel-renforcent-leur-collaboration-financiere/amp/" /><link rel="icon" href="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017LOUPE-300x300-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017LOUPE-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017LOUPE-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017LOUPE-300x300.png" />
<!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-101453761-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<!-- Coolamnews Internal Styles --><style type="text/css">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</style>
					<style type="text/css" id="wp-custom-css">
				.widget-title {
	 font-weight: bold;
   border-bottom: 2px solid #FF6600;
	 color: #ffffff;
}
#secondary .widget-title span {
    color: #ffffff;
}
#site-navigation {
    box-shadow: 0 0 2px rgba(0, 0, 0, 0.1) inset;
    background-color: #2F5597;
}
.widget {
    box-shadow: 5px 5px 5px #888888;
    margin-bottom: 30px
}
#site-navigation {
    box-shadow: 5px 5px 5px #888888;
}
.view-all-link {
    color: #f60;
}
.widget_featured_posts .article-content .entry-title a {
	 	 font-weight: bold;
	   font-size: 18px;
	   color: #000;
}
.widget_featured_posts .article-content .entry-content p {
	   text-align: justify;
}
#header-text-nav-wrap {
    padding: 10px 0 10px;
}
h1 {
	font-weight: bold;
	font-size: 22px;
}
h2 {
	font-weight: bold;
	font-size: 22px;
}			</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-130109 single-format-standard custom-background wp-custom-logo  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
			
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="https://www.coolamnews.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="350" height="79" src="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017-350.png" class="custom-logo" alt="Coolamnews" itemprop="logo" srcset="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017-350.png 350w, https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017-350-300x68.png 300w" sizes="(max-width: 350px) 100vw, 350px" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
															<h3 id="site-title">
									<a href="https://www.coolamnews.com/" title="Coolamnews" rel="home">Coolamnews</a>
								</h3>
																						<p id="site-description">Un nouveau regard sur Israël</p>
							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="ajdg_grpwidgets-7" class="widget ajdg_grpwidgets clearfix"><ul><li><div class="g g-1"><div class="g-dyn a-12 c-1"><a class="gofollow" data-track="MTIsMSwxLDYw" href="http://www.demeco-isradem.com/"><img src="https://www.coolamnews.com/wp-content/banners/Isradem-728x100.gif" /></a></div><div class="g-dyn a-3 c-2"><a class="gofollow" data-track="MywxLDEsNjA=" href="https://french.zyvotel.com/"><img src="https://www.coolamnews.com/wp-content/banners/Zyvotel-728x100.gif" /></a></div><div class="g-dyn a-22 c-3"><a class="gofollow" data-track="MjIsMSwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/ADG_728x100.gif" /></a></div></div></li></ul></aside>						</div>
											</div><!-- #header-right-section -->

				</div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
							<nav id="site-navigation" class="main-navigation clearfix">
					<div class="inner-wrap clearfix">
													<div class="home-icon">
								<a href="https://www.coolamnews.com/" title="Coolamnews"><i class="fa fa-home"></i></a>
							</div>
													<h4 class="menu-toggle"></h4>
						<div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-121365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121365 menu-item-category-8"><a href="https://www.coolamnews.com/category/a-la-une/">A la Une</a></li>
<li id="menu-item-121232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121232 menu-item-category-814"><a href="https://www.coolamnews.com/category/israel/">Israël</a></li>
<li id="menu-item-882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-882 menu-item-category-83"><a href="https://www.coolamnews.com/category/monde-juif/">Monde Juif</a></li>
<li id="menu-item-876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876 menu-item-category-82"><a href="https://www.coolamnews.com/category/antisemitisme/">Antisémitisme</a></li>
<li id="menu-item-121234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121234 menu-item-category-91"><a href="https://www.coolamnews.com/category/divertissement/video-buzz/">Vidéo buzz</a></li>
<li id="menu-item-879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-879 menu-item-category-75"><a href="https://www.coolamnews.com/category/economie/">Economie</a></li>
<li id="menu-item-880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880 menu-item-category-78"><a href="https://www.coolamnews.com/category/editoriaux/">Editoriaux</a></li>
<li id="menu-item-124210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124210 menu-item-category-1051"><a href="https://www.coolamnews.com/category/societe/">Société</a></li>
<li id="menu-item-877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-877 menu-item-category-7"><a href="https://www.coolamnews.com/category/culture/">Culture</a></li>
</ul></div>														<div class="random-post">
					<a href="https://www.coolamnews.com/les-manifestations-et-incidents-anti-americains-se-multiplient-en-iran/" title="Voir un article au hasard"><i class="fa fa-random"></i></a>
			</div>

																				<i class="fa fa-search search-top"></i>
							<div class="search-form-top">
								<form action="https://www.coolamnews.com/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Recherche" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
							</div>
											</div>
				</nav>
			
		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-130109" class="post-130109 post type-post status-publish format-standard has-post-thumbnail hentry category-presse-externe">
	
	
			<div class="featured-image">
							<img width="300" height="168" src="https://www.coolamnews.com/wp-content/uploads/2017/09/untitled-1.png" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" />								</div>

			
	<div class="article-content clearfix">

		
		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.coolamnews.com/category/presse-externe/"  rel="category tag">Presse Externe</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				La Suisse et Israël renforcent leur collaboration financière			</h1>
		</header>

		<div class="below-entry-meta">
		<span class="posted-on"><a href="https://www.coolamnews.com/la-suisse-et-israel-renforcent-leur-collaboration-financiere/" title="4:30  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-09-05T16:30:34+00:00">5 septembre 2017</time><time class="updated" datetime="2017-09-05T10:36:32+00:00">5 septembre 2017</time></a></span>
		<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/koide9enisrael/" title="koide9enisrael">koide9enisrael</a></span></span>

		
		</div>
		<div class="entry-content clearfix">
			<div class="g g-2"><div class="g-dyn a-13 c-1"><a class="gofollow" data-track="MTMsMiwxLDYw" href="http://www.demeco-isradem.com/"><img src="https://www.coolamnews.com/wp-content/banners/Isradem-800x100.gif" /></a></div><div class="g-dyn a-11 c-2"><a class="gofollow" data-track="MTEsMiwxLDYw" href="https://french.zyvotel.com/"><img src="https://www.coolamnews.com/wp-content/banners/Zyvotel-800x100.gif" /></a></div></div><div>
<div class="separator" style="clear: both; text-align: justify;"></div>
<div style="text-align: justify;">
<strong><span style="font-family: Verdana, sans-serif;">Le conseiller fédéral Ueli Maurer et le ministre israélien des finances, Moshe Kahlon, se sont rencontrés lundi à Tel-Aviv (Photo ci-dessus). Ils ont signé un protocole d&rsquo;entente pour renforcer la collaboration entre les deux pays en matière de services financiers&#8230;&#8230;Détails&#8230;&#8230;&#8230;</span></strong></div>
<p style="text-align: justify;"><span style="font-family: Verdana, sans-serif;"> L</span><span style="font-family: Verdana, sans-serif;">a réunion s&rsquo;est déroulée après l&rsquo;ouverture, le même jour, du premier dialogue financier par le secrétaire d&rsquo;Etat suisse aux questions financières internationales Jörg Gasser et le vice-ministre des finances israélien Yitzhak Cohen, ont indiqué lundi dans un communiqué commun le Département fédéral des finances (DFF) et le ministère des Finances israélien.</span></p>
<p><a href="http://koide9enisrael.blogspot.com/2017/09/la-suisse-et-israel-renforcent-leur.html">Lire la suite sur koide9enisrael</a></div>
</p><div class="g g-6"><div class="g-single a-16"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1535478284911607"
     data-ad-slot="3796474173"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="g g-2"><div class="g-dyn a-11 c-1"><a class="gofollow" data-track="MTEsMiwxLDYw" href="https://french.zyvotel.com/"><img src="https://www.coolamnews.com/wp-content/banners/Zyvotel-800x100.gif" /></a></div><div class="g-dyn a-13 c-2"><a class="gofollow" data-track="MTMsMiwxLDYw" href="http://www.demeco-isradem.com/"><img src="https://www.coolamnews.com/wp-content/banners/Isradem-800x100.gif" /></a></div></div></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-130109" class="share-facebook sd-button share-icon no-text" href="https://www.coolamnews.com/la-suisse-et-israel-renforcent-leur-collaboration-financiere/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-130109" class="share-twitter sd-button share-icon no-text" href="https://www.coolamnews.com/la-suisse-et-israel-renforcent-leur-collaboration-financiere/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=La%20Suisse%20et%20Isra%C3%ABl%20renforcent%20leur%20collaboration%20financi%C3%A8re https%3A%2F%2Fwww.coolamnews.com%2Fla-suisse-et-israel-renforcent-leur-collaboration-financiere%2F" target="_blank" title="Cliquez pour partager sur WhatsApp"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur WhatsApp(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-130109" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.coolamnews.com/la-suisse-et-israel-renforcent-leur-collaboration-financiere/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-130109" class="share-linkedin sd-button share-icon no-text" href="https://www.coolamnews.com/la-suisse-et-israel-renforcent-leur-collaboration-financiere/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.coolamnews.com/la-suisse-et-israel-renforcent-leur-collaboration-financiere/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span></span><span class="sharing-screen-reader-text">Cliquez pour envoyer par e-mail à un ami(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.coolamnews.com/la-suisse-et-israel-renforcent-leur-collaboration-financiere/#print" target="_blank" title="Cliquer pour imprimer"><span></span><span class="sharing-screen-reader-text">Cliquer pour imprimer(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>

			</div>

	</article>

			
		</div><!-- #content -->

		

			<ul class="default-wp-page clearfix thumbnail-pagination">
									<li class="previous">
					<a href="https://www.coolamnews.com/bruno-le-maire-a-rencontre-a-tel-aviv-des-franco-israeliens-un-accueil-chaleureux/" rel="prev"><span class="meta-nav">&larr; Previous</span> Bruno Le Maire a rencontré à Tel-Aviv des franco-israéliens. Un accueil chaleureux.</a>					</li>
				
									<li class="next">
					<a href="https://www.coolamnews.com/affaires-des-sous-marins-steinitz-choque-par-larrestation-de-ses-conseillers/" rel="next">Affaires des sous-marins : Steinitz “choqué” par l’arrestation de ses conseillers <span class="meta-nav">Next &rarr;</span></a>					</li>
							</ul>
				
			

			
			

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Vous pourrez aussi aimer</span></h4>

<div class="related-posts clearfix">

			<div class="single-related-posts">

							<div class="related-posts-thumbnail">
					<a href="https://www.coolamnews.com/propagande-haineuse-une-photo-est-detournee-au-profit-de-gaza-par-bely/" title="Propagande haineuse, une photo est détournée au profit de gaza !  Par Bely">
						<img width="390" height="205" src="https://www.coolamnews.com/wp-content/uploads/2017/06/photo1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />					</a>
				</div>
			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="https://www.coolamnews.com/propagande-haineuse-une-photo-est-detournee-au-profit-de-gaza-par-bely/" rel="bookmark" title="Propagande haineuse, une photo est détournée au profit de gaza !  Par Bely">Propagande haineuse, une photo est détournée au profit de gaza !  Par Bely</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="https://www.coolamnews.com/propagande-haineuse-une-photo-est-detournee-au-profit-de-gaza-par-bely/" title="5:20  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-04T17:20:27+00:00">4 juin 2017</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/bely/" title="Bely Landerer">Bely Landerer</a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Propagande haineuse, une photo est détournée au profit de gaza !  Par Bely</span></span></span>
				</div>

			</div>

		</div><!--/.related-->
			<div class="single-related-posts">

			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="https://www.coolamnews.com/des-collectionneurs-crient-au-scandale-apres-la-decouverte-dun-tresor-nazi-a-buenos-aire/" rel="bookmark" title="Des collectionneurs crient au scandale après la découverte d’un « trésor nazi » à Buenos Aires">Des collectionneurs crient au scandale après la découverte d’un « trésor nazi » à Buenos Aires</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="https://www.coolamnews.com/des-collectionneurs-crient-au-scandale-apres-la-decouverte-dun-tresor-nazi-a-buenos-aire/" title="10:26  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-08-20T10:26:56+00:00">20 août 2017</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/timesofisrael-com/" title="timesofisrael.com">timesofisrael.com</a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Des collectionneurs crient au scandale après la découverte d’un « trésor nazi » à Buenos Aires</span></span></span>
				</div>

			</div>

		</div><!--/.related-->
			<div class="single-related-posts">

							<div class="related-posts-thumbnail">
					<a href="https://www.coolamnews.com/depute-israelien-yehuda-glick-terroristes-palestiniens-principale-source-dinspiration-terroristes-islamistes/" title="Le député israélien Yehuda Glick : « Les terroristes palestiniens sont la principale source d’inspiration des terroristes islamistes »">
											</a>
				</div>
			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="https://www.coolamnews.com/depute-israelien-yehuda-glick-terroristes-palestiniens-principale-source-dinspiration-terroristes-islamistes/" rel="bookmark" title="Le député israélien Yehuda Glick : « Les terroristes palestiniens sont la principale source d’inspiration des terroristes islamistes »">Le député israélien Yehuda Glick : « Les terroristes palestiniens sont la principale source d’inspiration des terroristes islamistes »</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="https://www.coolamnews.com/depute-israelien-yehuda-glick-terroristes-palestiniens-principale-source-dinspiration-terroristes-islamistes/" title="12:51  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-05T12:51:59+00:00">5 juin 2017</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/redaction/" title="Redaction de Coolamnews">Redaction de Coolamnews</a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Le député israélien Yehuda Glick : « Les terroristes palestiniens sont la principale source d’inspiration des terroristes islamistes »</span></span></span>
				</div>

			</div>

		</div><!--/.related-->
	
</div><!--/.post-related-->

		
		
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_breaking_news_widget-5" class="widget widget_breaking_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" ><span >Le Fil Info du Web</span></h3>
			<div class="breaking_news_widget_inner_wrap">
				<i class="fa fa-arrow-up" id="breaking-news-widget-prev_colormag_breaking_news_widget-5"></i>
				<ul id="breaking-news-widget_colormag_breaking_news_widget-5" class="breaking-news-widget-slide" data-direction="up" data-duration="4000" data-rowheight="70" data-maxrows="10">
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="https://www.coolamnews.com/chomage-quasi-inexistant-israel-jeu-egal-lallemagne/" title="Chômage quasi-inexistant, Israël fait jeu égal avec l&rsquo;Allemagne"><img width="130" height="90" src="https://www.coolamnews.com/wp-content/uploads/2017/09/plein-emploi-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Chômage quasi-inexistant, Israël fait jeu égal avec l&rsquo;Allemagne" title="Chômage quasi-inexistant, Israël fait jeu égal avec l&rsquo;Allemagne" srcset="https://www.coolamnews.com/wp-content/uploads/2017/09/plein-emploi-130x90.jpg 130w, https://www.coolamnews.com/wp-content/uploads/2017/09/plein-emploi-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="https://www.coolamnews.com/chomage-quasi-inexistant-israel-jeu-egal-lallemagne/" title="Chômage quasi-inexistant, Israël fait jeu égal avec l&rsquo;Allemagne">Chômage quasi-inexistant, Israël fait jeu égal avec l&rsquo;Allemagne</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.coolamnews.com/chomage-quasi-inexistant-israel-jeu-egal-lallemagne/" title="7:12  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-09-05T19:12:21+00:00">5 septembre 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/redaction/" title="Redaction de Coolamnews">Redaction de Coolamnews</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="https://www.coolamnews.com/chomage-quasi-inexistant-israel-jeu-egal-lallemagne/#respond">No Comments</a></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="https://www.coolamnews.com/tsahal-se-joint-a-des-entreprises-technologiques-pour-aider-les-enfants-handicapes/" title="Tsahal se joint à des entreprises technologiques pour aider les enfants handicapés"><img width="130" height="90" src="https://www.coolamnews.com/wp-content/uploads/2017/09/tsahal.frTikshouv-article-6e7961352c69a2a6c1d34de8c486424246cbd5d7-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Tsahal se joint à des entreprises technologiques pour aider les enfants handicapés" title="Tsahal se joint à des entreprises technologiques pour aider les enfants handicapés" srcset="https://www.coolamnews.com/wp-content/uploads/2017/09/tsahal.frTikshouv-article-6e7961352c69a2a6c1d34de8c486424246cbd5d7-130x90.jpg 130w, https://www.coolamnews.com/wp-content/uploads/2017/09/tsahal.frTikshouv-article-6e7961352c69a2a6c1d34de8c486424246cbd5d7-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="https://www.coolamnews.com/tsahal-se-joint-a-des-entreprises-technologiques-pour-aider-les-enfants-handicapes/" title="Tsahal se joint à des entreprises technologiques pour aider les enfants handicapés">Tsahal se joint à des entreprises technologiques pour aider les enfants handicapés</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.coolamnews.com/tsahal-se-joint-a-des-entreprises-technologiques-pour-aider-les-enfants-handicapes/" title="6:30  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-09-05T18:30:46+00:00">5 septembre 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/jforum-fr/" title="jforum.fr">jforum.fr</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Tsahal se joint à des entreprises technologiques pour aider les enfants handicapés</span></span></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
												<div class="article-content">
							<h3 class="entry-title">
								<a href="https://www.coolamnews.com/affaires-des-sous-marins-steinitz-choque-par-larrestation-de-ses-conseillers/" title="Affaires des sous-marins : Steinitz “choqué” par l’arrestation de ses conseillers">Affaires des sous-marins : Steinitz “choqué” par l’arrestation de ses conseillers</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.coolamnews.com/affaires-des-sous-marins-steinitz-choque-par-larrestation-de-ses-conseillers/" title="5:30  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-09-05T17:30:40+00:00">5 septembre 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/timesofisrael-com/" title="timesofisrael.com">timesofisrael.com</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Affaires des sous-marins : Steinitz “choqué” par l’arrestation de ses conseillers</span></span></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="https://www.coolamnews.com/la-suisse-et-israel-renforcent-leur-collaboration-financiere/" title="La Suisse et Israël renforcent leur collaboration financière"><img width="130" height="90" src="https://www.coolamnews.com/wp-content/uploads/2017/09/untitled-1-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="La Suisse et Israël renforcent leur collaboration financière" title="La Suisse et Israël renforcent leur collaboration financière" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="https://www.coolamnews.com/la-suisse-et-israel-renforcent-leur-collaboration-financiere/" title="La Suisse et Israël renforcent leur collaboration financière">La Suisse et Israël renforcent leur collaboration financière</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.coolamnews.com/la-suisse-et-israel-renforcent-leur-collaboration-financiere/" title="4:30  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-09-05T16:30:34+00:00">5 septembre 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/koide9enisrael/" title="koide9enisrael">koide9enisrael</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur La Suisse et Israël renforcent leur collaboration financière</span></span></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
												<div class="article-content">
							<h3 class="entry-title">
								<a href="https://www.coolamnews.com/bruno-le-maire-a-rencontre-a-tel-aviv-des-franco-israeliens-un-accueil-chaleureux/" title="Bruno Le Maire a rencontré à Tel-Aviv des franco-israéliens. Un accueil chaleureux.">Bruno Le Maire a rencontré à Tel-Aviv des franco-israéliens. Un accueil chaleureux.</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.coolamnews.com/bruno-le-maire-a-rencontre-a-tel-aviv-des-franco-israeliens-un-accueil-chaleureux/" title="3:30  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-09-05T15:30:10+00:00">5 septembre 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/israelvalley-com/" title="israelvalley.com">israelvalley.com</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Bruno Le Maire a rencontré à Tel-Aviv des franco-israéliens. Un accueil chaleureux.</span></span></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="https://www.coolamnews.com/le-consulat-de-france-a-haifa-en-israel-evacue-apres-louverture-dune-enveloppe-suspecte/" title="Le consulat de France à Haïfa en Israël évacué après l&rsquo;ouverture d&rsquo;une enveloppe suspecte"><img width="130" height="90" src="https://www.coolamnews.com/wp-content/uploads/2017/09/59ad4aa7488c7b47448b4567-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Le consulat de France à Haïfa en Israël évacué après l&rsquo;ouverture d&rsquo;une enveloppe suspecte" title="Le consulat de France à Haïfa en Israël évacué après l&rsquo;ouverture d&rsquo;une enveloppe suspecte" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="https://www.coolamnews.com/le-consulat-de-france-a-haifa-en-israel-evacue-apres-louverture-dune-enveloppe-suspecte/" title="Le consulat de France à Haïfa en Israël évacué après l&rsquo;ouverture d&rsquo;une enveloppe suspecte">Le consulat de France à Haïfa en Israël évacué après l&rsquo;ouverture d&rsquo;une enveloppe suspecte</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.coolamnews.com/le-consulat-de-france-a-haifa-en-israel-evacue-apres-louverture-dune-enveloppe-suspecte/" title="2:30  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-09-05T14:30:22+00:00">5 septembre 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/koide9enisrael/" title="koide9enisrael">koide9enisrael</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Le consulat de France à Haïfa en Israël évacué après l&rsquo;ouverture d&rsquo;une enveloppe suspecte</span></span></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
												<div class="article-content">
							<h3 class="entry-title">
								<a href="https://www.coolamnews.com/israel-et-barriere-de-securite-en-europe-un-ex-mossad-amnon-sofrin-tres-actif/" title="Israël et Barrière de sécurité en Europe. Un Ex-Mossad, Amnon Sofrin, très actif.">Israël et Barrière de sécurité en Europe. Un Ex-Mossad, Amnon Sofrin, très actif.</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.coolamnews.com/israel-et-barriere-de-securite-en-europe-un-ex-mossad-amnon-sofrin-tres-actif/" title="1:29  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-09-05T13:29:59+00:00">5 septembre 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/israelvalley-com/" title="israelvalley.com">israelvalley.com</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Israël et Barrière de sécurité en Europe. Un Ex-Mossad, Amnon Sofrin, très actif.</span></span></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="https://www.coolamnews.com/video-gymnastique-rythmique-premiere-medaille-israel-championnats-monde/" title="(Vidéo) Gymnastique rythmique : Première médaille pour Israël au championnats du monde"><img width="130" height="90" src="https://www.coolamnews.com/wp-content/uploads/2017/09/linoy-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="(Vidéo) Gymnastique rythmique : Première médaille pour Israël au championnats du monde" title="(Vidéo) Gymnastique rythmique : Première médaille pour Israël au championnats du monde" srcset="https://www.coolamnews.com/wp-content/uploads/2017/09/linoy-130x90.jpg 130w, https://www.coolamnews.com/wp-content/uploads/2017/09/linoy-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="https://www.coolamnews.com/video-gymnastique-rythmique-premiere-medaille-israel-championnats-monde/" title="(Vidéo) Gymnastique rythmique : Première médaille pour Israël au championnats du monde">(Vidéo) Gymnastique rythmique : Première médaille pour Israël au championnats du monde</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.coolamnews.com/video-gymnastique-rythmique-premiere-medaille-israel-championnats-monde/" title="12:00  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-09-05T12:00:30+00:00">5 septembre 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/bely/" title="Bely Landerer">Bely Landerer</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="https://www.coolamnews.com/video-gymnastique-rythmique-premiere-medaille-israel-championnats-monde/#comments">1 Comment</a></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
												<div class="article-content">
							<h3 class="entry-title">
								<a href="https://www.coolamnews.com/gare-au-trafic-de-mezouzot/" title="Gare au trafic de mezouzot!">Gare au trafic de mezouzot!</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.coolamnews.com/gare-au-trafic-de-mezouzot/" title="11:29  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-09-05T11:29:18+00:00">5 septembre 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/lphinfo-com/" title="lphinfo.com">lphinfo.com</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Gare au trafic de mezouzot!</span></span></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
												<div class="article-content">
							<h3 class="entry-title">
								<a href="https://www.coolamnews.com/anvers-un-orthodoxe-victime-dune-agression-antisemite-presumee/" title="Anvers : un orthodoxe victime d’une agression antisémite présumée">Anvers : un orthodoxe victime d’une agression antisémite présumée</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.coolamnews.com/anvers-un-orthodoxe-victime-dune-agression-antisemite-presumee/" title="10:37  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-09-05T10:37:58+00:00">5 septembre 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/timesofisrael-com/" title="timesofisrael.com">timesofisrael.com</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Anvers : un orthodoxe victime d’une agression antisémite présumée</span></span></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="https://www.coolamnews.com/jai-appris-quun-homme-avait-sauve-mes-deux-enfants-une-personne-dorigine-israelienne-a-confie-un-francais-blesse-dans-lattentat-de-barcelon/" title="« J’ai appris qu’un homme avait sauvé mes deux enfants, une personne d’origine israélienne » a confié un français blessé dans l’attentat de Barcelone"><img width="130" height="90" src="https://www.coolamnews.com/wp-content/uploads/2017/09/renaud-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="« J’ai appris qu’un homme avait sauvé mes deux enfants, une personne d’origine israélienne » a confié un français blessé dans l’attentat de Barcelone" title="« J’ai appris qu’un homme avait sauvé mes deux enfants, une personne d’origine israélienne » a confié un français blessé dans l’attentat de Barcelone" srcset="https://www.coolamnews.com/wp-content/uploads/2017/09/renaud-130x90.png 130w, https://www.coolamnews.com/wp-content/uploads/2017/09/renaud-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="https://www.coolamnews.com/jai-appris-quun-homme-avait-sauve-mes-deux-enfants-une-personne-dorigine-israelienne-a-confie-un-francais-blesse-dans-lattentat-de-barcelon/" title="« J’ai appris qu’un homme avait sauvé mes deux enfants, une personne d’origine israélienne » a confié un français blessé dans l’attentat de Barcelone">« J’ai appris qu’un homme avait sauvé mes deux enfants, une personne d’origine israélienne » a confié un français blessé dans l’attentat de Barcelone</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.coolamnews.com/jai-appris-quun-homme-avait-sauve-mes-deux-enfants-une-personne-dorigine-israelienne-a-confie-un-francais-blesse-dans-lattentat-de-barcelon/" title="10:33  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-09-05T10:33:28+00:00">5 septembre 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/tel-avivre-com/" title="tel-avivre.com">tel-avivre.com</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur « J’ai appris qu’un homme avait sauvé mes deux enfants, une personne d’origine israélienne » a confié un français blessé dans l’attentat de Barcelone</span></span></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
												<div class="article-content">
							<h3 class="entry-title">
								<a href="https://www.coolamnews.com/terrorisme-du-feu-dans-le-nord-du-pays/" title="Terrorisme du feu dans le nord du pays">Terrorisme du feu dans le nord du pays</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.coolamnews.com/terrorisme-du-feu-dans-le-nord-du-pays/" title="10:32  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-09-05T10:32:50+00:00">5 septembre 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/lphinfo-com/" title="lphinfo.com">lphinfo.com</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Terrorisme du feu dans le nord du pays</span></span></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="https://www.coolamnews.com/tytoapp-lapplication-israelienne-remplace-medecin/" title="TytoApp l&rsquo;application israélienne qui remplace le médecin"><img width="130" height="90" src="https://www.coolamnews.com/wp-content/uploads/2017/09/tyto-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="TytoApp l&rsquo;application israélienne qui remplace le médecin" title="TytoApp l&rsquo;application israélienne qui remplace le médecin" srcset="https://www.coolamnews.com/wp-content/uploads/2017/09/tyto-130x90.jpg 130w, https://www.coolamnews.com/wp-content/uploads/2017/09/tyto-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="https://www.coolamnews.com/tytoapp-lapplication-israelienne-remplace-medecin/" title="TytoApp l&rsquo;application israélienne qui remplace le médecin">TytoApp l&rsquo;application israélienne qui remplace le médecin</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.coolamnews.com/tytoapp-lapplication-israelienne-remplace-medecin/" title="7:31  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-09-05T07:31:33+00:00">5 septembre 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/katjae/" title="Katja Epelbaum">Katja Epelbaum</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="https://www.coolamnews.com/tytoapp-lapplication-israelienne-remplace-medecin/#respond">No Comments</a></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
												<div class="article-content">
							<h3 class="entry-title">
								<a href="https://www.coolamnews.com/netanyahou-liran-transforme-la-syrie-en-base-dancrage-militaire/" title="Netanyahou : « L’Iran transforme la Syrie en base d’ancrage militaire ».">Netanyahou : « L’Iran transforme la Syrie en base d’ancrage militaire ».</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.coolamnews.com/netanyahou-liran-transforme-la-syrie-en-base-dancrage-militaire/" title="11:48  " rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-09-04T23:48:49+00:00">4 septembre 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/israelvalley-com/" title="israelvalley.com">israelvalley.com</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Netanyahou : « L’Iran transforme la Syrie en base d’ancrage militaire ».</span></span></span>
							</div>
						</div>
					</li>
							</ul>
			<i class="fa fa-arrow-down" id="breaking-news-widget-next_colormag_breaking_news_widget-5"></i>
		</div>
		</aside><aside id="text-41" class="widget widget_text clearfix">			<div class="textwidget"><p><strong><center><a href="https://www.coolamnews.com/view-last-50-news"><font color=red>Tout le fil Info du Web</font></a></center></p>
</div>
		</aside><aside id="text-43" class="widget widget_text clearfix">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Verticale-310x616 --><br />
<ins class="adsbygoogle"
style="display:inline-block;width:310px;height:616px"
data-ad-client="ca-pub-1535478284911607"
data-ad-slot="2378616575"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside id="text-18" class="widget widget_text clearfix">			<div class="textwidget"><p><iframe src="https://s.mconvert.net/get-exchange-rates-widget?base=eur&#038;amount=1&#038;lang=en&#038;curr=ils&#038;theme=darkblue&#038;type=1&#038;font=1&#038;ssl=2" width="100%" height="120" margin-bottom="0" padding-bottom="0" frameborder="0" scrolling="no"></iframe></p>
</div>
		</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox clearfix">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/coolamnews" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/coolamnews"><a href="https://www.facebook.com/coolamnews"></a></blockquote></div>
		</div>
		</aside><aside id="adrotate_widgets-19" class="widget adrotate_widgets clearfix"><ul><li><div class="a-single a-14"><a class="gofollow" data-track="MTQsMCwxLDYw" href="http://www.haibahem.org/"><img src="https://www.coolamnews.com/wp-content/banners/HaiBahem-310x278.gif" /></a></div></li></ul></aside><aside id="text-37" class="widget widget_text clearfix"><h3 class="widget-title"><span>News Letter</span></h3>			<div class="textwidget"><p><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:310px;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//coolamnews.us16.list-manage.com/subscribe/post?u=23117f2dee2f4663e0c58056c&#038;id=bc64c6c3f4" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<p>	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Votre email" required><br />
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_23117f2dee2f4663e0c58056c_bc64c6c3f4" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="S'abonner" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</p></div>
</form>
</div>
<p><!--End mc_embed_signup--></p>
</div>
		</aside>

<script type="text/javascript" data-dojo-config="usePlainJson: true, isDebug: false">jQuery.getScript( "//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js", function( data, textStatus, jqxhr ) { require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us16.list-manage.com","uuid":"23117f2dee2f4663e0c58056c","lid":"bc64c6c3f4"}) }); } );</script>

<aside id="categories-4" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Catégories</span></h3>		<ul>
	<li class="cat-item cat-item-8"><a href="https://www.coolamnews.com/category/a-la-une/" >A la Une</a> (4&nbsp;853)
</li>
	<li class="cat-item cat-item-82"><a href="https://www.coolamnews.com/category/antisemitisme/" >Antisémitisme</a> (34)
</li>
	<li class="cat-item cat-item-84"><a href="https://www.coolamnews.com/category/autopromo/" >Autopromo</a> (1)
</li>
	<li class="cat-item cat-item-1"><a href="https://www.coolamnews.com/category/breves-2/" >Brèves</a> (2)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.coolamnews.com/category/culture/" >Culture</a> (31)
</li>
	<li class="cat-item cat-item-76"><a href="https://www.coolamnews.com/category/divertissement/" >Divertissement</a> (745)
<ul class='children'>
	<li class="cat-item cat-item-81"><a href="https://www.coolamnews.com/category/divertissement/insolite/" >Insolite</a> (9)
</li>
	<li class="cat-item cat-item-91"><a href="https://www.coolamnews.com/category/divertissement/video-buzz/" >Vidéo buzz</a> (736)
</li>
</ul>
</li>
	<li class="cat-item cat-item-75"><a href="https://www.coolamnews.com/category/economie/" >Economie</a> (27)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.coolamnews.com/category/international/" >International</a> (15)
</li>
	<li class="cat-item cat-item-814"><a href="https://www.coolamnews.com/category/israel/" >Israël</a> (77)
<ul class='children'>
	<li class="cat-item cat-item-820"><a href="https://www.coolamnews.com/category/israel/politique/" >Politique</a> (7)
</li>
</ul>
</li>
	<li class="cat-item cat-item-85"><a href="https://www.coolamnews.com/category/ledito-de-david-sebban/" >L&#039;Edito de David Sebban</a> (7)
</li>
	<li class="cat-item cat-item-86"><a href="https://www.coolamnews.com/category/les-editos/" >Les éditos</a> (1)
</li>
	<li class="cat-item cat-item-87"><a href="https://www.coolamnews.com/category/actualite/" >Les News</a> (3&nbsp;832)
</li>
	<li class="cat-item cat-item-83"><a href="https://www.coolamnews.com/category/monde-juif/" >Monde Juif</a> (17)
</li>
	<li class="cat-item cat-item-29"><a href="https://www.coolamnews.com/category/national/" >National</a> (1)
</li>
	<li class="cat-item cat-item-88"><a href="https://www.coolamnews.com/category/opinions/" >Opinions</a> (144)
</li>
	<li class="cat-item cat-item-2"><a href="https://www.coolamnews.com/category/presse-externe/" title="Auto Added by WPeMatico">Presse Externe</a> (1&nbsp;765)
</li>
	<li class="cat-item cat-item-79"><a href="https://www.coolamnews.com/category/religion/" >Religion</a> (4)
</li>
	<li class="cat-item cat-item-77"><a href="https://www.coolamnews.com/category/sante/" >Santé</a> (32)
</li>
	<li class="cat-item cat-item-80"><a href="https://www.coolamnews.com/category/sciences-techno/" >Sciences &amp; Techno</a> (15)
</li>
	<li class="cat-item cat-item-1051"><a href="https://www.coolamnews.com/category/societe/" >Société</a> (39)
</li>
	<li class="cat-item cat-item-89"><a href="https://www.coolamnews.com/category/breves/" >Uncategorized</a> (29&nbsp;503)
</li>
	<li class="cat-item cat-item-90"><a href="https://www.coolamnews.com/category/video/" >Vidéo</a> (23)
</li>
		</ul>
</aside>
	</div>

	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->

			<div class="advertisement_above_footer">
			<div class="inner-wrap">
				<aside id="ajdg_grpwidgets-5" class="widget ajdg_grpwidgets clearfix"><ul><li><div class="g g-2"><div class="g-dyn a-13 c-1"><a class="gofollow" data-track="MTMsMiwxLDYw" href="http://www.demeco-isradem.com/"><img src="https://www.coolamnews.com/wp-content/banners/Isradem-800x100.gif" /></a></div><div class="g-dyn a-11 c-2"><a class="gofollow" data-track="MTEsMiwxLDYw" href="https://french.zyvotel.com/"><img src="https://www.coolamnews.com/wp-content/banners/Zyvotel-800x100.gif" /></a></div></div></li></ul></aside>			</div>
		</div>
	
			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
						<div class="footer-socket-right-section">
							
							<nav class="footer-menu clearfix">
								<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-124212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124212"><a href="https://www.coolamnews.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
<li id="menu-item-124214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124214"><a href="https://www.coolamnews.com/partenaires/">Partenaires</a></li>
</ul></div>							</nav>
						</div>

						<div class="footer-socket-left-section">
							<div class="copyright">Coolamnews©. Tous droits réservés<br />Réalisation : Ygal Tech</div>						</div>
					</div>

				</div>
			</div>
		</footer>

					<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
		
	</div><!-- #page -->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.coolamnews.com\/la-suisse-et-israel-renforcent-leur-collaboration-financiere\/":130109};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/la-suisse-et-israel-renforcent-leur-collaboration-financiere/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://www.coolamnews.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.coolamnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.coolamnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"6f5094bdae","ajax_url":"https:\/\/www.coolamnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"up","breaking_news_duration":"5000","breaking_news_speed":"2000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:12000,repeat_impressions:'Y'});
	jQuery('.g-2').gslider({groupid:2,speed:10000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'128634036',post:'130109',tz:'3',srv:'www.coolamnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '128634036', '130109' ]);
</script>
</body>
</html>
