<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.coolamnews.com/xmlrpc.php" />
	<meta name='robots' content='noindex, nofollow' />

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Israël innovation: ablation des tumeurs cancéreuses sans opération | Coolamnews</title>
	<meta name="description" content="Une innovation technologique du Département de génie biomédical de l’Université de Tel-Aviv, permet de détruire les tumeurs cancéreuses" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Israël innovation: ablation des tumeurs cancéreuses sans opération | Coolamnews" />
	<meta property="og:description" content="Une innovation technologique du Département de génie biomédical de l’Université de Tel-Aviv, permet de détruire les tumeurs cancéreuses" />
	<meta property="og:url" content="https://www.coolamnews.com/israel-innovation-ablation-des-tumeurs-cancereuses-sans-operation/" />
	<meta property="og:site_name" content="Coolamnews" />
	<meta property="article:publisher" content="https://www.facebook.com/coolamnews" />
	<meta property="article:published_time" content="2022-10-26T02:40:00+00:00" />
	<meta property="article:modified_time" content="2022-10-25T18:53:54+00:00" />
	<meta property="og:image" content="https://www.coolamnews.com/wp-content/uploads/2022/10/Innovation-en-Israel-sur-lablation-des-tumeurs-cancereuses.jpg" />
	<meta property="og:image:width" content="790" />
	<meta property="og:image:height" content="410" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Redaction de Coolamnews" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@Coolamnews" />
	<meta name="twitter:site" content="@Coolamnews" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Redaction de Coolamnews" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<meta name="original-source" content="https://www.coolamnews.com/israel-innovation-ablation-des-tumeurs-cancereuses-sans-operation/" />

<script>
dataLayer = [{"title":"Isra\u00ebl innovation: ablation des tumeurs canc\u00e9reuses sans op\u00e9ration","author":"Redaction de Coolamnews","wordcount":688,"logged_in":"false","page_id":318445,"post_date":"2022-10-26 05:40:00"}];
</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Coolamnews &raquo; Flux" href="https://www.coolamnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Coolamnews &raquo; Flux des commentaires" href="https://www.coolamnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Coolamnews &raquo; Israël innovation: ablation des tumeurs cancéreuses sans opération Flux des commentaires" href="https://www.coolamnews.com/israel-innovation-ablation-des-tumeurs-cancereuses-sans-operation/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.9.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-101453761-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.coolamnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.coolamnews.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.coolamnews.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.coolamnews.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.coolamnews.com/wp-content/themes/colormag-pro/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Vollkorn&#038;ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.coolamnews.com/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/11.3.2/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/11.3.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.3.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.9.0' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/out\\\/\",\"label\":\"Affiliate\"}]","home_url":"https:\/\/www.coolamnews.com","hash_tracking":"false","ua":"UA-101453761-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6.0.3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6.0.3' id='ppress-select2-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=6.0.3' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='colormag-loadmore-js-extra'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=6.0.3' id='colormag-loadmore-js'></script>
<link rel="https://api.w.org/" href="https://www.coolamnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.coolamnews.com/wp-json/wp/v2/posts/318445" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.coolamnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.coolamnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://wp.me/p8HJAw-1kQd' />
<link rel="alternate" type="application/json+oembed" href="https://www.coolamnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.coolamnews.com%2Fisrael-innovation-ablation-des-tumeurs-cancereuses-sans-operation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.coolamnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.coolamnews.com%2Fisrael-innovation-ablation-des-tumeurs-cancereuses-sans-operation%2F&#038;format=xml" />
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:800px; height:100%; max-height:100px; margin: 0 auto; }
	.g-2 { width:100%; max-width:800px; height:100%; max-height:100px; margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-6 { margin:0px 0px 15px 0px; }
	.g-7 {  margin: 0 auto; }
	.g-8 { margin:0px 0px 15px 0px; }
	.g-9 { margin:0px 0px 15px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.83.0" /><style>img#wpstats{display:none}</style>
	
<!-- Extrait Google AdSense ajouté par Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ff6600; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Extrait Google AdSense ajouté par Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8928678839752864" crossorigin="anonymous" type="text/javascript"></script>

<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->
<link rel="icon" href="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017LOUPE-300x300-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017LOUPE-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017LOUPE-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017LOUPE-300x300.png" />
<!-- Coolamnews Internal Styles -->		<style type="text/css">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</style>
		<style type="text/css" id="wp-custom-css">.view-all-link {
    color: #f60;
    background-color: #fff;
}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8928678839752864",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-318445 single-format-standard custom-background wp-custom-logo  wide">




<div id="page" class="hfeed site">

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
				
				
				
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							
							<a href="https://www.coolamnews.com/" class="custom-logo-link" rel="home"><img width="350" height="79" src="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017-350.png" class="custom-logo jetpack-lazy-image" alt="Logo Coolamnews" data-lazy-srcset="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017-350.png 350w, https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017-350-300x68.png 300w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017-350.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.coolamnews.com/" title="Coolamnews" rel="home">Coolamnews</a>
							</h3>
						
												<p id="site-description">Un nouveau regard sur Israël</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="ajdg_grpwidgets-7" class="widget ajdg_grpwidgets clearfix"><ul><li><div class="g g-1"><div class="g-dyn a-51 c-1"><a class="gofollow" data-track="NTEsMSwxLDYw" href="https://esther-amar.com/blog/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/07/esteramar2-728.gif" /></a></div><div class="g-dyn a-59 c-2"><a href="https://www.coolamnews.com/tous-travaux-redactionnels/"><img src="https://www.coolamnews.com/wp-content/uploads/2022/08/Pub-2-Redactionnel-Final-728x100-1.gif" /></a></div><div class="g-dyn a-58 c-3"><a href="https://www.coolamnews.com/tous-travaux-redactionnels/"><img src="https://www.coolamnews.com/wp-content/uploads/2022/08/Pub-1-Livre-de-vie-728x100-1.gif" /></a></div><div class="g-dyn a-45 c-4"><a class="gofollow" data-track="NDUsMSwxLDYw" href="https://www.coolamnews.com/conseil-dorientation-professionnelle/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-1-1.jpg" /></a></div><div class="g-dyn a-61 c-5"><a href="https://www.coolamnews.com/tous-travaux-redactionnels/  "><img src="https://www.coolamnews.com/wp-content/uploads/2022/08/Pub-3-Transcription-728x100-1.gif" /></a></div><div class="g-dyn a-63 c-6"><a href="https://www.coolamnews.com/tous-travaux-redactionnels/  "><img src="https://www.coolamnews.com/wp-content/uploads/2022/08/Pub-4-Birkonim-publications-728x100-1.gif" /></a></div><div class="g-dyn a-55 c-7"><a class="gofollow" data-track="NTUsMSwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-3-2022-728x100.gif" /></a></div><div class="g-dyn a-48 c-8"><a class="gofollow" data-track="NDgsMSwxLDYw" href="http://www.haibahem.org/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Haibahem-entete.gif" /></a></div><div class="g-dyn a-53 c-9"><a class="gofollow" data-track="NTMsMSwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-1-2022-728x100gif.gif" /></a></div><div class="g-dyn a-57 c-10"><a class="gofollow" data-track="NTcsMSwxLDYw" href="https://docs.google.com/forms/d/e/1FAIpQLSfPYJfb8KjEya-X17w0DGPAuBlCGvqVUdh_Is8EL810Lxw82A/viewform?entry.1189475001=Recipient_Email"><img src="https://www.coolamnews.com/wp-content/uploads/2022/05/israelMagazine700-2.jpeg" /></a></div></div></li></ul></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
				
				
					<nav id="site-navigation" class="main-navigation clearfix">
				<div class="inner-wrap clearfix">
											<div class="home-icon">
							<a href="https://www.coolamnews.com/" title="Coolamnews"><i class="fa fa-home"></i></a>
						</div>
											<h4 class="menu-toggle"></h4>
					<div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-121365" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-121365 menu-item-category-8"><a href="https://www.coolamnews.com/category/a-la-une/">A la Une</a></li>
<li id="menu-item-121232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121232 menu-item-category-814"><a href="https://www.coolamnews.com/category/israel/">Israël</a></li>
<li id="menu-item-882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-882 menu-item-category-83"><a href="https://www.coolamnews.com/category/monde-juif/">Monde Juif</a></li>
<li id="menu-item-876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876 menu-item-category-82"><a href="https://www.coolamnews.com/category/antisemitisme/">Antisémitisme</a></li>
<li id="menu-item-121234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121234 menu-item-category-91"><a href="https://www.coolamnews.com/category/divertissement/video-buzz/">Vidéo buzz</a></li>
<li id="menu-item-879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-879 menu-item-category-75"><a href="https://www.coolamnews.com/category/economie/">Economie</a></li>
<li id="menu-item-880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880 menu-item-category-78"><a href="https://www.coolamnews.com/category/editoriaux/">Editoriaux</a></li>
<li id="menu-item-124210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124210 menu-item-category-1051"><a href="https://www.coolamnews.com/category/societe/">Société</a></li>
<li id="menu-item-877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-877 menu-item-category-7"><a href="https://www.coolamnews.com/category/culture/">Culture</a></li>
</ul></div>											
		<div class="random-post">
							<a href="https://www.coolamnews.com/chine-6-morts-dans-un-seisme-a-louest/" title="Voir un article au hasard"><i class="fa fa-random"></i></a>
					</div>

																		<i class="fa fa-search search-top"></i>
						<div class="search-form-top">
							<form action="https://www.coolamnews.com/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Recherche" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
						</div>
									</div>
			</nav>
		
		
			
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">
			

<div id="primary">
	<div id="content" class="clearfix">

		
			
<article id="post-318445" class="post-318445 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-sante tag-ablation tag-cancer tag-innovation tag-tumeurs">
	
	
	
			<div class="featured-image">
							<img width="790" height="410" src="https://www.coolamnews.com/wp-content/uploads/2022/10/Innovation-en-Israel-sur-lablation-des-tumeurs-cancereuses.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="Innovation en Israël sur l&#039;ablation des tumeurs cancéreuses" data-lazy-srcset="https://www.coolamnews.com/wp-content/uploads/2022/10/Innovation-en-Israel-sur-lablation-des-tumeurs-cancereuses.jpg 790w, https://www.coolamnews.com/wp-content/uploads/2022/10/Innovation-en-Israel-sur-lablation-des-tumeurs-cancereuses-300x156.jpg 300w, https://www.coolamnews.com/wp-content/uploads/2022/10/Innovation-en-Israel-sur-lablation-des-tumeurs-cancereuses-768x399.jpg 768w" data-lazy-sizes="(max-width: 790px) 100vw, 790px" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2022/10/Innovation-en-Israel-sur-lablation-des-tumeurs-cancereuses.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">								</div>

			
	<div class="article-content clearfix">

		
		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.coolamnews.com/category/a-la-une/"  rel="category tag">A la Une</a>&nbsp;<a href="https://www.coolamnews.com/category/sante/"  rel="category tag">Santé</a>&nbsp;</span></div>
			<header class="entry-header">
				<h1 class="entry-title">
					Israël innovation: ablation des tumeurs cancéreuses sans opération				</h1>
			</header>

			<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.coolamnews.com/israel-innovation-ablation-des-tumeurs-cancereuses-sans-operation/" title="5 h 40 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-10-26T05:40:00+03:00">26 octobre 2022</time><time class="updated" datetime="2022-10-25T21:53:54+03:00">25 octobre 2022</time></a></span>
			<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/redaction/" title="Redaction de Coolamnews">Redaction de Coolamnews</a></span></span>

			
						<span class="comments"><a href="https://www.coolamnews.com/israel-innovation-ablation-des-tumeurs-cancereuses-sans-operation/#respond"><i class="fa fa-comment"></i> Aucun commentaire</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.coolamnews.com/tag/ablation/" rel="tag">ablation</a>, <a href="https://www.coolamnews.com/tag/cancer/" rel="tag">cancer</a>, <a href="https://www.coolamnews.com/tag/innovation/" rel="tag">innovation</a>, <a href="https://www.coolamnews.com/tag/tumeurs/" rel="tag">tumeurs</a></span></div>
		<div class="entry-content clearfix">
			<div class="g g-2"><div class="g-dyn a-45 c-1"><a class="gofollow" data-track="NDUsMiwxLDYw" href="https://www.coolamnews.com/conseil-dorientation-professionnelle/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-1-1.jpg" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-1-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-1-1.jpg"  /></noscript></a></div><div class="g-dyn a-60 c-2"><a href="https://www.coolamnews.com/tous-travaux-redactionnels/  "><img src="https://www.coolamnews.com/wp-content/uploads/2022/08/Pub-3-Transcription.gif" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2022/08/Pub-3-Transcription.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://www.coolamnews.com/wp-content/uploads/2022/08/Pub-3-Transcription.gif"  /></noscript></a></div><div class="g-dyn a-46 c-3"><a class="gofollow" data-track="NDYsMiwxLDYw" href="http://www.haibahem.org/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Haibahem.gif" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2020/01/Haibahem.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://www.coolamnews.com/wp-content/uploads/2020/01/Haibahem.gif"  /></noscript></a></div><div class="g-dyn a-62 c-4"><a href="https://www.coolamnews.com/tous-travaux-redactionnels/  "><img src="https://www.coolamnews.com/wp-content/uploads/2022/08/Pub-4-Birkonim-publications.gif" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2022/08/Pub-4-Birkonim-publications.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://www.coolamnews.com/wp-content/uploads/2022/08/Pub-4-Birkonim-publications.gif"  /></noscript></a></div><div class="g-dyn a-54 c-5"><a class="gofollow" data-track="NTQsMiwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-2-2022-728x100-gif.gif" data-lazy-src="https://www.coolamnews.com/wp-content/banners/adg-2-2022-728x100-gif.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://www.coolamnews.com/wp-content/banners/adg-2-2022-728x100-gif.gif"  /></noscript></a></div><div class="g-dyn a-50 c-6"><a class="gofollow" data-track="NTAsMiwxLDYw" href="https://esther-amar.com/blog/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/07/esteramar2-800.gif" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2020/07/esteramar2-800.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://www.coolamnews.com/wp-content/uploads/2020/07/esteramar2-800.gif"  /></noscript></a></div><div class="g-dyn a-55 c-7"><a class="gofollow" data-track="NTUsMiwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-3-2022-728x100.gif" data-lazy-src="https://www.coolamnews.com/wp-content/banners/adg-3-2022-728x100.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://www.coolamnews.com/wp-content/banners/adg-3-2022-728x100.gif"  /></noscript></a></div><div class="g-dyn a-53 c-8"><a class="gofollow" data-track="NTMsMiwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-1-2022-728x100gif.gif" data-lazy-src="https://www.coolamnews.com/wp-content/banners/adg-1-2022-728x100gif.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://www.coolamnews.com/wp-content/banners/adg-1-2022-728x100gif.gif"  /></noscript></a></div><div class="g-dyn a-56 c-9"><a class="gofollow" data-track="NTYsMiwxLDYw" href="https://docs.google.com/forms/d/e/1FAIpQLSfPYJfb8KjEya-X17w0DGPAuBlCGvqVUdh_Is8EL810Lxw82A/viewform?entry.1189475001=Recipient_Email"><img src="https://www.coolamnews.com/wp-content/uploads/2022/05/israelMagazine800-1.jpeg" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2022/05/israelMagazine800-1.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://www.coolamnews.com/wp-content/uploads/2022/05/israelMagazine800-1.jpeg"  /></noscript></a></div></div>
<h3>Une nouvelle technologie innovante développée par le doctorant Mike Bismuth sous la direction du Dr. Tali Ilovitsh, du Département de génie biomédical de l’Université de Tel-Aviv, permet de détruire les tumeurs cancéreuses grâce à une combinaison d&rsquo;ultrasons focalisés à basse fréquence et de nano-bulles injectées dans la circulation sanguine, sans nécessiter de traitement invasif. L’expérience, menée sur des souris, sera probablement adaptable à l’homme dans l’avenir.</h3>



<p>Cette innovation a été réalisée en collaboration avec le Dr. Dov Hershkovitz du Département de pathologie de l’Université de Tel-Aviv, et le Prof. Agata Exner de l’Université Case Western Reserve de Cleveland aux États-Unis. Elle a été publiée dans la revue <em>Nanoscale</em>.</p>



<h2>Un minimum d&rsquo;effets indésirables sur les tissus sains environnants</h2>



<p>La méthode généralement utilisée aujourd&rsquo;hui pour traiter le cancer est l&rsquo;ablation chirurgicale de la tumeur, associée à des traitements complémentaires (chimiothérapie, immunothérapie, etc.), expliquent les chercheurs. L’autre type de traitement proposé pour la destruction des tumeurs cancéreuses est l&rsquo;échographie thérapeutique, alternative non invasive à la chirurgie.</p>



<p>Cette dernière méthode présente avantages et inconvénients. D’une part, elle permet un traitement local et ciblé&nbsp;: l&rsquo;utilisation d&rsquo;ultrasons à haute intensité produit des effets thermiques ou mécaniques par la délivrance d’une énergie acoustique puissante sur un point focal avec une haute précision spatio-temporelle. La méthode a été appliquée efficacement au traitement des tumeurs solides dans les profondeurs de l’organisme. De plus, elle permet de traiter les patients inaptes à une ablation chirurgicale de la tumeur. En revanche, l’échauffement et la haute intensité des ondes ultrasons peuvent endommager les tissus proches de la tumeur elle-même.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->



<p>Le but de la nouvelle étude du Dr. Ilovitsh et de son équipe était de surmonter ces inconvénients. Dans le cadre de l&rsquo;expérience, réalisée sur un modèle murin, les chercheurs sont parvenus à détruire des tumeurs en injectant des nano-bulles dans la circulation sanguine (et non pas dans la tumeur elle-même contrairement à certaines méthodes déjà utilisées comprenant une intervention chirurgicale invasive dans l’organisme et une l&rsquo;injection locale de microbulles dans la tumeur), en combinaison avec des ondes ultrasonores à basse fréquence, avec un minimum d’effets indésirables sur les tissus sains environnants.</p>



<h2>Innovation : Faire exploser la tumeur</h2>



<p>« Notre nouvelle technologie permet l’injection dans la circulation sanguine, de manière relativement simple, de nanobulles. Elles se concentrent dans la zone de la tumeur cancéreuse. Puis, au moyen d’ultrasons à basse fréquence, nous faisons exploser ces nano-bulles et la tumeur qu&rsquo;elles entourent », explique le Dr. Ilovitsh. « La combinaison des nano-bulles et d&rsquo;ondes ultrasons à basse fréquence offre une plus grande spécificité à la zone tumorale. En outre, elle contribue à réduire la toxicité dans les tissus environnants. Les nano-bulles exposées à ces ondes à basse fréquence se dilatent puis explosent même à basse pression. Ce qui permet d&rsquo;effectuer une destruction mécanique des tumeurs à des seuils de  pression faibles. Cette innovation présente les avantages des ultrasons, c’est-à-dire qu&rsquo;elle est sûre, économique et cliniquement disponible. De plus, l&rsquo;utilisation de nano-bulles facilite le ciblage des tumeurs car elles peuvent être observées par échographie.</p>



<p>Le Dr. Ilovitsh ajoute que l&rsquo;utilisation d&rsquo;ultrasons à basse fréquence augmente en outre la profondeur de pénétration. Ensuite, cela minimise la distorsion et les phénomènes d&rsquo;atténuation et augmente le point focal. Ceci peut faciliter à la fois le traitement des tumeurs situées dans les profondeurs de l’organisme et celui des tumeurs de volumes plus importants. L&rsquo;expérience a été menée sur un modèle de cancer du sein chez la souris. Mais il est probable qu&rsquo;elle soit compatible avec d&rsquo;autres types de tumeurs et qu&rsquo;à l&rsquo;avenir, elle puisse être également appliquée à l’homme.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->



<p><em>Photo du haut:</em> </p>



<p><em>Le Prof. Tali Ilovitsh (au centre) et l&rsquo;équipe de recherche (crédit: Université de Tel-Aviv)</em></p>



<p>SOURCE: <a href="https://www.ami-universite-telaviv.com/index.php/recherche/sciences/medecine/1805-une-nouvelle-technologie-pour-l%E2%80%99ablation-des-tumeurs-canc%C3%A9reuses-sans-op%C3%A9ration-d%C3%A9velopp%C3%A9e-%C3%A0-l%E2%80%99universit%C3%A9-de-tel-aviv" target="_blank" rel="noreferrer noopener">Association française de l&rsquo;Université de Tel-Aviv</a></p>
<!-- Either there are no banners, they are disabled or none qualified for this location! --></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-318445" class="share-facebook sd-button share-icon no-text" href="https://www.coolamnews.com/israel-innovation-ablation-des-tumeurs-cancereuses-sans-operation/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook" ><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-318445" class="share-twitter sd-button share-icon no-text" href="https://www.coolamnews.com/israel-innovation-ablation-des-tumeurs-cancereuses-sans-operation/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter" ><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.coolamnews.com/israel-innovation-ablation-des-tumeurs-cancereuses-sans-operation/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp" ><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur WhatsApp(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-318445" class="share-linkedin sd-button share-icon no-text" href="https://www.coolamnews.com/israel-innovation-ablation-des-tumeurs-cancereuses-sans-operation/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn" ><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BArticle%20partag%C3%A9%5D%20Isra%C3%ABl%20innovation%3A%20ablation%20des%20tumeurs%20canc%C3%A9reuses%20sans%20op%C3%A9ration&body=https%3A%2F%2Fwww.coolamnews.com%2Fisrael-innovation-ablation-des-tumeurs-cancereuses-sans-operation%2F&share=email" target="_blank" title="Cliquer pour envoyer un lien par e-mail à un ami" data-email-share-error-title="Votre messagerie est-elle configurée ?" data-email-share-error-text="Si vous rencontrez des problèmes de partage par e-mail, votre messagerie n’est peut-être pas configurée pour votre navigateur. Vous devrez peut-être créer vous-même une nouvelle messagerie." data-email-share-nonce="07fd18a858" data-email-share-track-url="https://www.coolamnews.com/israel-innovation-ablation-des-tumeurs-cancereuses-sans-operation/?share=email"><span></span><span class="sharing-screen-reader-text">Cliquer pour envoyer un lien par e-mail à un ami(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.coolamnews.com/israel-innovation-ablation-des-tumeurs-cancereuses-sans-operation/#print" target="_blank" title="Cliquer pour imprimer" ><span></span><span class="sharing-screen-reader-text">Cliquer pour imprimer(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>

			</div>

	</article>

		
	</div><!-- #content -->

	

			<ul class="default-wp-page clearfix thumbnail-pagination">
									<li class="previous">
					<a href="https://www.coolamnews.com/rishi-sunak-jerusalem-sans-aucun-doute-la-capitale-historique-disrael/" rel="prev"><span class="meta-nav">&larr; Previous</span> Rishi Sunak : « Jérusalem, sans aucun doute la capitale historique d’Israël. »</a>					</li>
				
									<li class="next">
					<a href="https://www.coolamnews.com/france-face-a-lantisemitisme-cinq-jeunes-juifs-temoignent/" rel="next">France: Face à l&rsquo;antisémitisme, cinq jeunes juifs témoignent <span class="meta-nav">Next &rarr;</span></a><img width="130" height="90" src="https://www.coolamnews.com/wp-content/uploads/2021/08/Les-jeunes-juifs-face-a-lantisemitisme-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Les jeunes juifs face à l&#039;antisémitisme" data-lazy-srcset="https://www.coolamnews.com/wp-content/uploads/2021/08/Les-jeunes-juifs-face-a-lantisemitisme-130x90.jpg 130w, https://www.coolamnews.com/wp-content/uploads/2021/08/Les-jeunes-juifs-face-a-lantisemitisme-392x272.jpg 392w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2021/08/Les-jeunes-juifs-face-a-lantisemitisme-130x90.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">					</li>
							</ul>
			
		
		
			
	
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/israel-innovation-ablation-des-tumeurs-cancereuses-sans-operation/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.coolamnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> <span class="required-field-message" aria-hidden="true">Les champs obligatoires sont indiqués avec <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commentaire <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='318445' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2884a38f97" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="215"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
</div><!-- #primary -->


<div id="secondary">
			
		<aside id="media_image-8" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Découvrez l&rsquo;équipe de Coolamnews</span></h3><a href="https://www.coolamnews.com/equipe/"><img width="300" height="124" src="https://www.coolamnews.com/wp-content/uploads/2017/12/DAVIDSEBBAN-300x124.png" class="image wp-image-139358  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.coolamnews.com/wp-content/uploads/2017/12/DAVIDSEBBAN-300x124.png 300w, https://www.coolamnews.com/wp-content/uploads/2017/12/DAVIDSEBBAN-768x319.png 768w, https://www.coolamnews.com/wp-content/uploads/2017/12/DAVIDSEBBAN-1024x425.png 1024w, https://www.coolamnews.com/wp-content/uploads/2017/12/DAVIDSEBBAN.png 1280w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2017/12/DAVIDSEBBAN-300x124.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="colormag_breaking_news_widget-12" class="widget widget_breaking_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Le fil info du Web</span><a href="https://www.coolamnews.com/category/presse-externe/" class="view-all-link">Voir Tout</a></h3>
		<div class="breaking_news_widget_inner_wrap">
			<i class="fa fa-arrow-up" id="breaking-news-widget-prev_colormag_breaking_news_widget-12"></i>
			<ul id="breaking-news-widget_colormag_breaking_news_widget-12" class="breaking-news-widget-slide" data-direction="up" data-duration="4000" data-rowheight="100" data-maxrows="3">
									<li class="single-article clearfix">
												<div class="article-content">
							<h3 class="entry-title">
								<a href="https://www.coolamnews.com/israel-compte-t-il-trop-sur-whatsapp/" title="Israël compte-t-il trop sur WhatsApp ?">Israël compte-t-il trop sur WhatsApp ?</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.coolamnews.com/israel-compte-t-il-trop-sur-whatsapp/" title="14 h 05 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-10-26T14:05:37+03:00">26 octobre 2022</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/jforum-fr/" title="jforum.fr">jforum.fr</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Israël compte-t-il trop sur WhatsApp ?</span></span></span>
							</div>
						</div>
					</li>
										<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="https://www.coolamnews.com/bayit-hayehoudi-pressions-sur-shaked-pour-quelle-se-retire-de-la-course/" title="Bayit Hayehoudi: pressions sur Shaked pour qu’elle se retire de la course"><img width="130" height="90" src="https://www.coolamnews.com/wp-content/uploads/2022/10/F220920FFF100-300x169-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Bayit Hayehoudi: pressions sur Shaked pour qu’elle se retire de la course" title="Bayit Hayehoudi: pressions sur Shaked pour qu’elle se retire de la course" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2022/10/F220920FFF100-300x169-1-130x90.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="https://www.coolamnews.com/bayit-hayehoudi-pressions-sur-shaked-pour-quelle-se-retire-de-la-course/" title="Bayit Hayehoudi: pressions sur Shaked pour qu’elle se retire de la course">Bayit Hayehoudi: pressions sur Shaked pour qu’elle se retire de la course</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.coolamnews.com/bayit-hayehoudi-pressions-sur-shaked-pour-quelle-se-retire-de-la-course/" title="13 h 05 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-10-26T13:05:24+03:00">26 octobre 2022</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/lphinfo-com/" title="lphinfo.com">lphinfo.com</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Bayit Hayehoudi: pressions sur Shaked pour qu’elle se retire de la course</span></span></span>
							</div>
						</div>
					</li>
										<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="https://www.coolamnews.com/le-rappeur-kanye-west-perd-des-contrats-juteux-apres-avoir-tenu-des-propos-antisemites/" title="Le rappeur Kanye West perd des contrats juteux après avoir tenu des propos antisémites"><img width="130" height="90" src="https://www.coolamnews.com/wp-content/uploads/2022/10/Kanye_West_at_the_Met_Gala_in_2019-231x300-1-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Le rappeur Kanye West perd des contrats juteux après avoir tenu des propos antisémites" title="Le rappeur Kanye West perd des contrats juteux après avoir tenu des propos antisémites" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2022/10/Kanye_West_at_the_Met_Gala_in_2019-231x300-1-130x90.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="https://www.coolamnews.com/le-rappeur-kanye-west-perd-des-contrats-juteux-apres-avoir-tenu-des-propos-antisemites/" title="Le rappeur Kanye West perd des contrats juteux après avoir tenu des propos antisémites">Le rappeur Kanye West perd des contrats juteux après avoir tenu des propos antisémites</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.coolamnews.com/le-rappeur-kanye-west-perd-des-contrats-juteux-apres-avoir-tenu-des-propos-antisemites/" title="12 h 05 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-10-26T12:05:09+03:00">26 octobre 2022</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/lphinfo-com/" title="lphinfo.com">lphinfo.com</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Le rappeur Kanye West perd des contrats juteux après avoir tenu des propos antisémites</span></span></span>
							</div>
						</div>
					</li>
										<li class="single-article clearfix">
												<div class="article-content">
							<h3 class="entry-title">
								<a href="https://www.coolamnews.com/rishi-sunak-jerusalem-sans-aucun-doute-la-capitale-historique-disrael/" title="Rishi Sunak : « Jérusalem, sans aucun doute la capitale historique d’Israël. »">Rishi Sunak : « Jérusalem, sans aucun doute la capitale historique d’Israël. »</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://www.coolamnews.com/rishi-sunak-jerusalem-sans-aucun-doute-la-capitale-historique-disrael/" title="4 h 05 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-10-26T04:05:57+03:00">26 octobre 2022</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/israelvalley-com/" title="israelvalley.com">israelvalley.com</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Rishi Sunak : « Jérusalem, sans aucun doute la capitale historique d’Israël. »</span></span></span>
							</div>
						</div>
					</li>
								</ul>
			<i class="fa fa-arrow-down" id="breaking-news-widget-next_colormag_breaking_news_widget-12"></i>
		</div>
		</aside><aside id="text-18" class="widget widget_text clearfix">			<div class="textwidget"><div id='gcw_mainFTVqnfHIe' class='gcw_mainFTVqnfHIe'></div>
<p><script>function reloadFTVqnfHIe(){ var sc = document.getElementById('scFTVqnfHIe');if (sc) sc.parentNode.removeChild(sc);sc = document.createElement('script');sc.type = 'text/javascript';sc.charset = 'UTF-8';sc.async = true;sc.id='scFTVqnfHIe';sc.src = 'https://freecurrencyrates.com/fr/widget-horizontal?iso=EUR-ILS&df=2&p=FTVqnfHIe&v=i&source=eucb&width=310&width_title=110&firstrowvalue=1&thm=FFF,FCFDFD,FF6600,FF6600,FFFFFF,C5DBEC,FCFDFD,2E6E9E,000000&title=Euro&tzo=-120';var div = document.getElementById('gcw_mainFTVqnfHIe');div.parentNode.insertBefore(sc, div);} reloadFTVqnfHIe(); </script></p>
</div>
		</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox clearfix">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/coolamnews" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/coolamnews"><a href="https://www.facebook.com/coolamnews"></a></blockquote></div>
		</div>
		</aside><aside id="ajdg_bnnrwidgets-5" class="widget ajdg_bnnrwidgets clearfix"><ul><li><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></li></ul></aside><aside id="text-37" class="widget widget_text clearfix"><h3 class="widget-title"><span>News Letter</span></h3>			<div class="textwidget"><p><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:310px;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//coolamnews.us16.list-manage.com/subscribe/post?u=23117f2dee2f4663e0c58056c&#038;id=bc64c6c3f4" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<p>	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Votre email" required><br />
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_23117f2dee2f4663e0c58056c_bc64c6c3f4" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="S'abonner" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</p></div>
</form>
</div>
<p><!--End mc_embed_signup--></p>
</div>
		</aside><aside id="categories-4" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Catégories</span></h3>
			<ul>
					<li class="cat-item cat-item-8"><a href="https://www.coolamnews.com/category/a-la-une/">A la Une</a> (7 767)
</li>
	<li class="cat-item cat-item-82"><a href="https://www.coolamnews.com/category/antisemitisme/">Antisémitisme</a> (308)
</li>
	<li class="cat-item cat-item-84"><a href="https://www.coolamnews.com/category/autopromo/">Autopromo</a> (2)
</li>
	<li class="cat-item cat-item-1"><a href="https://www.coolamnews.com/category/breves-2/">Brèves</a> (2)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.coolamnews.com/category/culture/">Culture</a> (330)
</li>
	<li class="cat-item cat-item-76"><a href="https://www.coolamnews.com/category/divertissement/">Divertissement</a> (1 221)
<ul class='children'>
	<li class="cat-item cat-item-81"><a href="https://www.coolamnews.com/category/divertissement/insolite/">Insolite</a> (55)
</li>
	<li class="cat-item cat-item-91"><a href="https://www.coolamnews.com/category/divertissement/video-buzz/">Vidéo buzz</a> (1 167)
</li>
</ul>
</li>
	<li class="cat-item cat-item-75"><a href="https://www.coolamnews.com/category/economie/">Economie</a> (196)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.coolamnews.com/category/international/">International</a> (335)
</li>
	<li class="cat-item cat-item-814"><a href="https://www.coolamnews.com/category/israel/">Israël</a> (266)
<ul class='children'>
	<li class="cat-item cat-item-820"><a href="https://www.coolamnews.com/category/israel/politique/">Politique</a> (30)
</li>
</ul>
</li>
	<li class="cat-item cat-item-85"><a href="https://www.coolamnews.com/category/ledito-de-david-sebban/">L&#039;Edito de David Sebban</a> (7)
</li>
	<li class="cat-item cat-item-86"><a href="https://www.coolamnews.com/category/les-editos/">Les éditos</a> (1)
</li>
	<li class="cat-item cat-item-87"><a href="https://www.coolamnews.com/category/actualite/">Les News</a> (3 641)
</li>
	<li class="cat-item cat-item-1660"><a href="https://www.coolamnews.com/category/monde-arabe/">Monde arabe</a> (260)
</li>
	<li class="cat-item cat-item-83"><a href="https://www.coolamnews.com/category/monde-juif/">Monde Juif</a> (291)
</li>
	<li class="cat-item cat-item-29"><a href="https://www.coolamnews.com/category/national/">National</a> (1)
</li>
	<li class="cat-item cat-item-88"><a href="https://www.coolamnews.com/category/opinions/">Opinions</a> (439)
</li>
	<li class="cat-item cat-item-2"><a href="https://www.coolamnews.com/category/presse-externe/" title="Auto Added by WPeMatico">Presse Externe</a> (23 449)
</li>
	<li class="cat-item cat-item-79"><a href="https://www.coolamnews.com/category/religion/">Religion</a> (113)
</li>
	<li class="cat-item cat-item-77"><a href="https://www.coolamnews.com/category/sante/">Santé</a> (279)
</li>
	<li class="cat-item cat-item-80"><a href="https://www.coolamnews.com/category/sciences-techno/">Sciences &amp; Techno</a> (152)
</li>
	<li class="cat-item cat-item-1051"><a href="https://www.coolamnews.com/category/societe/">Société</a> (587)
</li>
	<li class="cat-item cat-item-89"><a href="https://www.coolamnews.com/category/breves/">Uncategorized</a> (29 485)
</li>
	<li class="cat-item cat-item-90"><a href="https://www.coolamnews.com/category/video/">Vidéo</a> (24)
</li>
			</ul>

			</aside>
	</div>



</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="ajdg_grpwidgets-5" class="widget ajdg_grpwidgets clearfix"><ul><li><div class="g g-2"><div class="g-dyn a-54 c-1"><a class="gofollow" data-track="NTQsMiwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-2-2022-728x100-gif.gif" /></a></div><div class="g-dyn a-50 c-2"><a class="gofollow" data-track="NTAsMiwxLDYw" href="https://esther-amar.com/blog/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/07/esteramar2-800.gif" /></a></div><div class="g-dyn a-45 c-3"><a class="gofollow" data-track="NDUsMiwxLDYw" href="https://www.coolamnews.com/conseil-dorientation-professionnelle/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-1-1.jpg" /></a></div><div class="g-dyn a-46 c-4"><a class="gofollow" data-track="NDYsMiwxLDYw" href="http://www.haibahem.org/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Haibahem.gif" /></a></div><div class="g-dyn a-53 c-5"><a class="gofollow" data-track="NTMsMiwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-1-2022-728x100gif.gif" /></a></div><div class="g-dyn a-56 c-6"><a class="gofollow" data-track="NTYsMiwxLDYw" href="https://docs.google.com/forms/d/e/1FAIpQLSfPYJfb8KjEya-X17w0DGPAuBlCGvqVUdh_Is8EL810Lxw82A/viewform?entry.1189475001=Recipient_Email"><img src="https://www.coolamnews.com/wp-content/uploads/2022/05/israelMagazine800-1.jpeg" /></a></div><div class="g-dyn a-55 c-7"><a class="gofollow" data-track="NTUsMiwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-3-2022-728x100.gif" /></a></div><div class="g-dyn a-62 c-8"><a href="https://www.coolamnews.com/tous-travaux-redactionnels/  "><img src="https://www.coolamnews.com/wp-content/uploads/2022/08/Pub-4-Birkonim-publications.gif" /></a></div><div class="g-dyn a-60 c-9"><a href="https://www.coolamnews.com/tous-travaux-redactionnels/  "><img src="https://www.coolamnews.com/wp-content/uploads/2022/08/Pub-3-Transcription.gif" /></a></div></div></li></ul></aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
					
					<nav class="footer-menu clearfix">
						<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-124212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124212"><a href="https://www.coolamnews.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
<li id="menu-item-124214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124214"><a href="https://www.coolamnews.com/partenaires/">Partenaires</a></li>
</ul></div>					</nav>
				</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Coolamnews©. Tous droits réservés<br />Réalisation : <a href="http://ygalweb.com">YgalWeb</a></div>				</div>
			</div>

		</div>
	</div>
</footer>

	<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>


</div><!-- #page -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.coolamnews.com\/israel-innovation-ablation-des-tumeurs-cancereuses-sans-operation\/":318445};
	</script>
				<link rel='stylesheet' id='so-css-colormag-pro-css'  href='https://www.coolamnews.com/wp-content/uploads/so-css/so-css-colormag-pro.css?ver=1523440155' type='text/css' media='all' />
<script type='text/javascript' id='adrotate-dyngroup-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.coolamnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.coolamnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.coolamnews.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"54f22347c3","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.1.4' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/navigation.min.js?ver=6.0.3' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1.2.0' id='colormag-fitvids-js'></script>
<script type='text/javascript' id='colormag-custom-js-extra'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"55e0175353","ajax_url":"https:\/\/www.coolamnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=6.0.3' id='colormag-custom-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.2/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Les images sont toujours en cours de chargement. Annulez votre impression, puis r\u00e9essayez."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script>
<script defer type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1663102681' id='akismet-frontend-js'></script>
<script type='text/javascript' id='colormag-news-ticker-js-extra'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"up","breaking_news_duration":"5000","breaking_news_speed":"2000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0' id='colormag-news-ticker-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:12000,repeat_impressions:'Y'});
	jQuery('.g-2').gslider({groupid:2,speed:10000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

<script src='https://stats.wp.com/e-202243.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.2',blog:'128634036',post:'318445',tz:'3',srv:'www.coolamnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '128634036', '318445' ]);
</script>
</body>
</html>
