<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.coolamnews.com/xmlrpc.php" />
<meta name='robots' content='noindex, nofollow' />

<title>DERNIERE MINUTE: Attentat au couteau Porte de Damas | Coolamnews</title>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DERNIERE MINUTE: Attentat au couteau Porte de Damas | Coolamnews" />
<meta property="og:description" content="A 19h47 dimanche soir, le standard de Maguen David Adom a reçu un appel faisant état d’un blessé dans un" />
<meta property="og:url" content="https://www.coolamnews.com/derniere-minute-attentat-au-couteau-porte-de-damas/" />
<meta property="og:site_name" content="Coolamnews" />
<meta property="article:publisher" content="https://www.facebook.com/coolamnews" />
<meta property="article:published_time" content="2022-05-08T21:27:20+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Coolamnews" />
<meta name="twitter:site" content="@Coolamnews" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="lphinfo.com" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.coolamnews.com/#organization","name":"Coolamnews","url":"https://www.coolamnews.com/","sameAs":["https://www.facebook.com/coolamnews","https://www.youtube.com/channel/UCyoqdEyPo_Occz2AEodeU3w","https://twitter.com/Coolamnews"],"logo":{"@type":"ImageObject","@id":"https://www.coolamnews.com/#logo","inLanguage":"fr-FR","url":"https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017-350.png","contentUrl":"https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017-350.png","width":"350","height":"79","caption":"Coolamnews"},"image":{"@id":"https://www.coolamnews.com/#logo"}},{"@type":"WebSite","@id":"https://www.coolamnews.com/#website","url":"https://www.coolamnews.com/","name":"Coolamnews","description":"Un nouveau regard sur Isra\u00ebl","publisher":{"@id":"https://www.coolamnews.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.coolamnews.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"WebPage","@id":"https://www.coolamnews.com/derniere-minute-attentat-au-couteau-porte-de-damas/#webpage","url":"https://www.coolamnews.com/derniere-minute-attentat-au-couteau-porte-de-damas/","name":"DERNIERE MINUTE: Attentat au couteau Porte de Damas | Coolamnews","isPartOf":{"@id":"https://www.coolamnews.com/#website"},"datePublished":"2022-05-08T21:27:20+00:00","dateModified":"2022-05-08T21:27:20+00:00","breadcrumb":{"@id":"https://www.coolamnews.com/derniere-minute-attentat-au-couteau-porte-de-damas/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.coolamnews.com/derniere-minute-attentat-au-couteau-porte-de-damas/"]}]},{"@type":"BreadcrumbList","@id":"https://www.coolamnews.com/derniere-minute-attentat-au-couteau-porte-de-damas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.coolamnews.com/"},{"@type":"ListItem","position":2,"name":"DERNIERE MINUTE: Attentat au couteau Porte de Damas"}]},{"@type":"Article","@id":"https://www.coolamnews.com/derniere-minute-attentat-au-couteau-porte-de-damas/#article","isPartOf":{"@id":"https://www.coolamnews.com/derniere-minute-attentat-au-couteau-porte-de-damas/#webpage"},"author":{"@id":"https://www.coolamnews.com/#/schema/person/5ee8181701e03751622f1811c1f4e6d6"},"headline":"DERNIERE MINUTE: Attentat au couteau Porte de Damas","datePublished":"2022-05-08T21:27:20+00:00","dateModified":"2022-05-08T21:27:20+00:00","mainEntityOfPage":{"@id":"https://www.coolamnews.com/derniere-minute-attentat-au-couteau-porte-de-damas/#webpage"},"wordCount":44,"publisher":{"@id":"https://www.coolamnews.com/#organization"},"articleSection":["Presse Externe"],"inLanguage":"fr-FR"},{"@type":"Person","@id":"https://www.coolamnews.com/#/schema/person/5ee8181701e03751622f1811c1f4e6d6","name":"lphinfo.com","image":{"@type":"ImageObject","@id":"https://www.coolamnews.com/#personlogo","inLanguage":"fr-FR","url":"https://www.coolamnews.com/wp-content/uploads/2017/06/lph-150x91.png","contentUrl":"https://www.coolamnews.com/wp-content/uploads/2017/06/lph-150x91.png","caption":"lphinfo.com"},"sameAs":["http://lphinfo.com"],"url":"https://www.coolamnews.com/author/lphinfo-com/"}]}</script>

<meta name="original-source" content="https://www.coolamnews.com/derniere-minute-attentat-au-couteau-porte-de-damas/" />
<script>
dataLayer = [{"title":"DERNIERE MINUTE: Attentat au couteau Porte de Damas","author":"lphinfo.com","wordcount":36,"logged_in":"false","page_id":298402,"post_date":"2022-05-09 00:27:20"}];
</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Coolamnews &raquo; Flux" href="https://www.coolamnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Coolamnews &raquo; Flux des commentaires" href="https://www.coolamnews.com/comments/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-101453761-1" type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script>
<script type="text/javascript" data-cfasync="false" data-wpfc-render="false">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</script>

<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.coolamnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.coolamnews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.coolamnews.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.coolamnews.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.coolamnews.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.coolamnews.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.coolamnews.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css' href='https://www.coolamnews.com/wp-content/themes/colormag-pro/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css' href='//fonts.googleapis.com/css?family=Vollkorn&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css' href='https://www.coolamnews.com/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />

<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css' href='https://www.coolamnews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.coolamnews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.5.1' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/out\\\/\",\"label\":\"Affiliate\"}]","home_url":"https:\/\/www.coolamnews.com","hash_tracking":"false","ua":"UA-101453761-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.3.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.3' id='ppress-select2-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=5.9.3' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='colormag-loadmore-js-extra'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=5.9.3' id='colormag-loadmore-js'></script>
<link rel="https://api.w.org/" href="https://www.coolamnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.coolamnews.com/wp-json/wp/v2/posts/298402" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.coolamnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.coolamnews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://wp.me/p8HJAw-1fCW' />
<link rel="alternate" type="application/json+oembed" href="https://www.coolamnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.coolamnews.com%2Fderniere-minute-attentat-au-couteau-porte-de-damas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.coolamnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.coolamnews.com%2Fderniere-minute-attentat-au-couteau-porte-de-damas%2F&#038;format=xml" />

<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:800px; height:100%; max-height:100px; margin: 0 auto; }
	.g-2 { width:100%; max-width:800px; height:100%; max-height:100px; margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-6 { margin:0px 0px 15px 0px; }
	.g-7 {  margin: 0 auto; }
	.g-8 { margin:0px 0px 15px 0px; }
	.g-9 { margin:0px 0px 15px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>

<meta name="generator" content="Site Kit by Google 1.49.0" /> <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '65c61feeef'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.coolamnews.com/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script> <meta name="jetpack-boost-ready" content="true" />
<style type='text/css'>img#wpstats{display:none}</style>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ff6600; }
</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8928678839752864" crossorigin="anonymous" type="text/javascript"></script>

<link rel="icon" href="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017LOUPE-300x300-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017LOUPE-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017LOUPE-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017LOUPE-300x300.png" />
 <style type="text/css">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</style>
<style type="text/css" id="wp-custom-css">.view-all-link {
    color: #f60;
    background-color: #fff;
}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8928678839752864",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="post-template-default single single-post postid-298402 single-format-standard custom-background wp-custom-logo  wide">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header clearfix ">
<div id="header-text-nav-container" class="clearfix">
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-logo-image">
<a href="https://www.coolamnews.com/" class="custom-logo-link" rel="home"><img width="350" height="79" src="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017-350.png" class="custom-logo jetpack-lazy-image" alt="Logo Coolamnews" data-lazy-srcset="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017-350.png 350w, https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017-350-300x68.png 300w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017-350.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> </div>
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="https://www.coolamnews.com/" title="Coolamnews" rel="home">Coolamnews</a>
</h3>
<p id="site-description">Un nouveau regard sur Israël</p>

</div>
</div>
<div id="header-right-section">
<div id="header-right-sidebar" class="clearfix">
<aside id="ajdg_grpwidgets-7" class="widget ajdg_grpwidgets clearfix"><ul><li><div class="g g-1"><div class="g-dyn a-48 c-1"><a class="gofollow" data-track="NDgsMSwxLDYw" href="http://www.haibahem.org/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Haibahem-entete.gif" /></a></div><div class="g-dyn a-54 c-2"><a class="gofollow" data-track="NTQsMSwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-2-2022-728x100-gif.gif" /></a></div><div class="g-dyn a-55 c-3"><a class="gofollow" data-track="NTUsMSwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-3-2022-728x100.gif" /></a></div><div class="g-dyn a-44 c-4"><a class="gofollow" data-track="NDQsMSwxLDYw" href="https://www.coolamnews.com/le-livre-de-votre-vie/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-2-1.jpg" /></a></div><div class="g-dyn a-45 c-5"><a class="gofollow" data-track="NDUsMSwxLDYw" href="https://www.coolamnews.com/conseil-dorientation-professionnelle/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-1-1.jpg" /></a></div><div class="g-dyn a-51 c-6"><a class="gofollow" data-track="NTEsMSwxLDYw" href="https://esther-amar.com/blog/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/07/esteramar2-728.gif" /></a></div><div class="g-dyn a-53 c-7"><a class="gofollow" data-track="NTMsMSwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-1-2022-728x100gif.gif" /></a></div></div></li></ul></aside> </div>
 </div>
</div>
</div>
<nav id="site-navigation" class="main-navigation clearfix">
<div class="inner-wrap clearfix">
<div class="home-icon">
<a href="https://www.coolamnews.com/" title="Coolamnews"><i class="fa fa-home"></i></a>
</div>
<h4 class="menu-toggle"></h4>
<div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-121365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121365 menu-item-category-8"><a href="https://www.coolamnews.com/category/a-la-une/">A la Une</a></li>
<li id="menu-item-121232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121232 menu-item-category-814"><a href="https://www.coolamnews.com/category/israel/">Israël</a></li>
<li id="menu-item-882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-882 menu-item-category-83"><a href="https://www.coolamnews.com/category/monde-juif/">Monde Juif</a></li>
<li id="menu-item-876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876 menu-item-category-82"><a href="https://www.coolamnews.com/category/antisemitisme/">Antisémitisme</a></li>
<li id="menu-item-121234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121234 menu-item-category-91"><a href="https://www.coolamnews.com/category/divertissement/video-buzz/">Vidéo buzz</a></li>
<li id="menu-item-879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-879 menu-item-category-75"><a href="https://www.coolamnews.com/category/economie/">Economie</a></li>
<li id="menu-item-880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880 menu-item-category-78"><a href="https://www.coolamnews.com/category/editoriaux/">Editoriaux</a></li>
<li id="menu-item-124210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124210 menu-item-category-1051"><a href="https://www.coolamnews.com/category/societe/">Société</a></li>
<li id="menu-item-877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-877 menu-item-category-7"><a href="https://www.coolamnews.com/category/culture/">Culture</a></li>
</ul></div>
<div class="random-post">
<a href="https://www.coolamnews.com/depuis-lelection-de-d-trump-des-femmes-musulmanes-se-forment-a-lautodefense/" title="Voir un article au hasard"><i class="fa fa-random"></i></a>
</div>
<i class="fa fa-search search-top"></i>
<div class="search-form-top">
<form action="https://www.coolamnews.com/" class="search-form searchform clearfix" method="get">
<div class="search-wrap">
<input type="text" placeholder="Recherche" class="s field" name="s">
<button class="search-icon" type="submit"></button>
</div>
</form>
</div>
</div>
</nav>
</div>
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-298402" class="post-298402 post type-post status-publish format-standard hentry category-presse-externe">
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.coolamnews.com/category/presse-externe/" rel="category tag">Presse Externe</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
DERNIERE MINUTE: Attentat au couteau Porte de Damas </h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.coolamnews.com/derniere-minute-attentat-au-couteau-porte-de-damas/" title="0 h 27 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-05-09T00:27:20+03:00">9 mai 2022</time></a></span>
<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/lphinfo-com/" title="lphinfo.com">lphinfo.com</a></span></span>
</div>
<div class="entry-content clearfix">
<div class="g g-2"><div class="g-dyn a-45 c-1"><a class="gofollow" data-track="NDUsMiwxLDYw" href="https://www.coolamnews.com/conseil-dorientation-professionnelle/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-1-1.jpg" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-1-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-1-1.jpg" /></noscript></a></div><div class="g-dyn a-50 c-2"><a class="gofollow" data-track="NTAsMiwxLDYw" href="https://esther-amar.com/blog/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/07/esteramar2-800.gif" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2020/07/esteramar2-800.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.coolamnews.com/wp-content/uploads/2020/07/esteramar2-800.gif" /></noscript></a></div><div class="g-dyn a-55 c-3"><a class="gofollow" data-track="NTUsMiwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-3-2022-728x100.gif" data-lazy-src="https://www.coolamnews.com/wp-content/banners/adg-3-2022-728x100.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.coolamnews.com/wp-content/banners/adg-3-2022-728x100.gif" /></noscript></a></div><div class="g-dyn a-44 c-4"><a class="gofollow" data-track="NDQsMiwxLDYw" href="https://www.coolamnews.com/le-livre-de-votre-vie/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-2-1.jpg" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-2-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-2-1.jpg" /></noscript></a></div><div class="g-dyn a-46 c-5"><a class="gofollow" data-track="NDYsMiwxLDYw" href="http://www.haibahem.org/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Haibahem.gif" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2020/01/Haibahem.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Haibahem.gif" /></noscript></a></div><div class="g-dyn a-54 c-6"><a class="gofollow" data-track="NTQsMiwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-2-2022-728x100-gif.gif" data-lazy-src="https://www.coolamnews.com/wp-content/banners/adg-2-2022-728x100-gif.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.coolamnews.com/wp-content/banners/adg-2-2022-728x100-gif.gif" /></noscript></a></div><div class="g-dyn a-53 c-7"><a class="gofollow" data-track="NTMsMiwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-1-2022-728x100gif.gif" data-lazy-src="https://www.coolamnews.com/wp-content/banners/adg-1-2022-728x100gif.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.coolamnews.com/wp-content/banners/adg-1-2022-728x100gif.gif" /></noscript></a></div></div><div>
<p>A 19h47 dimanche soir, le standard de Maguen David Adom a reçu un appel faisant état d’un blessé dans un attentat au couteau, Porte de Damas, à Jérusalem.<a href="https://lphinfo.com/derniere-minute-attentat-au-couteau-porte-de-damas/">Lire la suite sur lphinfo.com</a></p>
</div>
<div class="g g-2"><div class="g-dyn a-45 c-1"><a class="gofollow" data-track="NDUsMiwxLDYw" href="https://www.coolamnews.com/conseil-dorientation-professionnelle/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-1-1.jpg" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-1-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-1-1.jpg" /></noscript></a></div><div class="g-dyn a-50 c-2"><a class="gofollow" data-track="NTAsMiwxLDYw" href="https://esther-amar.com/blog/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/07/esteramar2-800.gif" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2020/07/esteramar2-800.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.coolamnews.com/wp-content/uploads/2020/07/esteramar2-800.gif" /></noscript></a></div><div class="g-dyn a-55 c-3"><a class="gofollow" data-track="NTUsMiwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-3-2022-728x100.gif" data-lazy-src="https://www.coolamnews.com/wp-content/banners/adg-3-2022-728x100.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.coolamnews.com/wp-content/banners/adg-3-2022-728x100.gif" /></noscript></a></div><div class="g-dyn a-44 c-4"><a class="gofollow" data-track="NDQsMiwxLDYw" href="https://www.coolamnews.com/le-livre-de-votre-vie/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-2-1.jpg" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-2-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-2-1.jpg" /></noscript></a></div><div class="g-dyn a-46 c-5"><a class="gofollow" data-track="NDYsMiwxLDYw" href="http://www.haibahem.org/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Haibahem.gif" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2020/01/Haibahem.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Haibahem.gif" /></noscript></a></div><div class="g-dyn a-54 c-6"><a class="gofollow" data-track="NTQsMiwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-2-2022-728x100-gif.gif" data-lazy-src="https://www.coolamnews.com/wp-content/banners/adg-2-2022-728x100-gif.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.coolamnews.com/wp-content/banners/adg-2-2022-728x100-gif.gif" /></noscript></a></div><div class="g-dyn a-53 c-7"><a class="gofollow" data-track="NTMsMiwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-1-2022-728x100gif.gif" data-lazy-src="https://www.coolamnews.com/wp-content/banners/adg-1-2022-728x100gif.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.coolamnews.com/wp-content/banners/adg-1-2022-728x100gif.gif" /></noscript></a></div></div></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-298402" class="share-facebook sd-button share-icon no-text" href="https://www.coolamnews.com/derniere-minute-attentat-au-couteau-porte-de-damas/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-298402" class="share-twitter sd-button share-icon no-text" href="https://www.coolamnews.com/derniere-minute-attentat-au-couteau-porte-de-damas/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.coolamnews.com/derniere-minute-attentat-au-couteau-porte-de-damas/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur WhatsApp(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-298402" class="share-linkedin sd-button share-icon no-text" href="https://www.coolamnews.com/derniere-minute-attentat-au-couteau-porte-de-damas/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.coolamnews.com/derniere-minute-attentat-au-couteau-porte-de-damas/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span></span><span class="sharing-screen-reader-text">Cliquez pour envoyer par e-mail à un ami(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.coolamnews.com/derniere-minute-attentat-au-couteau-porte-de-damas/#print" target="_blank" title="Cliquer pour imprimer"><span></span><span class="sharing-screen-reader-text">Cliquer pour imprimer(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
</div>
</article>
</div>
<ul class="default-wp-page clearfix thumbnail-pagination">
<li class="previous">
<a href="https://www.coolamnews.com/operation-de-larmee-en-cisjordanie-dans-la-ville-natale-des-terroristes-delad/" rel="prev"><span class="meta-nav">&larr; Previous</span> Opération de l’armée en Cisjordanie, dans la ville natale des terroristes d’Elad</a> </li>
<li class="next">
<a href="https://www.coolamnews.com/un-palestinien-arme-tentant-de-sinfiltrer-a-tekoa-tue/" rel="next">Un Palestinien armé tentant de s’infiltrer à Tekoa tué <span class="meta-nav">Next &rarr;</span></a> </li>
</ul>
</div>
<div id="secondary">
<aside id="media_image-8" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Découvrez l&rsquo;équipe de Coolamnews</span></h3><a href="https://www.coolamnews.com/equipe/"><img width="300" height="124" src="https://www.coolamnews.com/wp-content/uploads/2017/12/DAVIDSEBBAN-300x124.png" class="image wp-image-139358  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.coolamnews.com/wp-content/uploads/2017/12/DAVIDSEBBAN-300x124.png 300w, https://www.coolamnews.com/wp-content/uploads/2017/12/DAVIDSEBBAN-768x319.png 768w, https://www.coolamnews.com/wp-content/uploads/2017/12/DAVIDSEBBAN-1024x425.png 1024w, https://www.coolamnews.com/wp-content/uploads/2017/12/DAVIDSEBBAN.png 1280w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2017/12/DAVIDSEBBAN-300x124.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="colormag_breaking_news_widget-12" class="widget widget_breaking_news_colormag widget_featured_posts clearfix"> <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Le fil info du Web</span><a href="https://www.coolamnews.com/category/presse-externe/" class="view-all-link">Voir Tout</a></h3>
<div class="breaking_news_widget_inner_wrap">
<i class="fa fa-arrow-up" id="breaking-news-widget-prev_colormag_breaking_news_widget-12"></i>
<ul id="breaking-news-widget_colormag_breaking_news_widget-12" class="breaking-news-widget-slide" data-direction="up" data-duration="4000" data-rowheight="100" data-maxrows="3">
<li class="single-article clearfix">
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.coolamnews.com/un-palestinien-arme-tentant-de-sinfiltrer-a-tekoa-tue/" title="Un Palestinien armé tentant de s’infiltrer à Tekoa tué">Un Palestinien armé tentant de s’infiltrer à Tekoa tué</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.coolamnews.com/un-palestinien-arme-tentant-de-sinfiltrer-a-tekoa-tue/" title="0 h 27 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-05-09T00:27:56+03:00">9 mai 2022</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/timesofisrael-com/" title="timesofisrael.com">timesofisrael.com</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Un Palestinien armé tentant de s’infiltrer à Tekoa tué</span></span></span>
</div>
</div>
</li>
<li class="single-article clearfix">
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.coolamnews.com/derniere-minute-attentat-au-couteau-porte-de-damas/" title="DERNIERE MINUTE: Attentat au couteau Porte de Damas">DERNIERE MINUTE: Attentat au couteau Porte de Damas</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.coolamnews.com/derniere-minute-attentat-au-couteau-porte-de-damas/" title="0 h 27 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-05-09T00:27:20+03:00">9 mai 2022</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/lphinfo-com/" title="lphinfo.com">lphinfo.com</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur DERNIERE MINUTE: Attentat au couteau Porte de Damas</span></span></span>
</div>
</div>
</li>
<li class="single-article clearfix">
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.coolamnews.com/operation-de-larmee-en-cisjordanie-dans-la-ville-natale-des-terroristes-delad/" title="Opération de l’armée en Cisjordanie, dans la ville natale des terroristes d’Elad">Opération de l’armée en Cisjordanie, dans la ville natale des terroristes d’Elad</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.coolamnews.com/operation-de-larmee-en-cisjordanie-dans-la-ville-natale-des-terroristes-delad/" title="0 h 25 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-05-09T00:25:15+03:00">9 mai 2022</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/timesofisrael-com/" title="timesofisrael.com">timesofisrael.com</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Opération de l’armée en Cisjordanie, dans la ville natale des terroristes d’Elad</span></span></span>
</div>
</div>
</li>
<li class="single-article clearfix">
<figure class="tabbed-images"><a href="https://www.coolamnews.com/video-de-larrestation-des-terroristes-delad/" title="Vidéo de l’arrestation des terroristes d’Elad"><img width="130" height="90" src="https://www.coolamnews.com/wp-content/uploads/2022/05/2022-05-08-11_24_31-Avec-du-sang-sur-les-mains-regardez-le-moment-ou-les-terroristes-sont-attrapes-176x300-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Vidéo de l’arrestation des terroristes d’Elad" loading="lazy" title="Vidéo de l’arrestation des terroristes d’Elad" data-lazy-src="https://www.coolamnews.com/wp-content/uploads/2022/05/2022-05-08-11_24_31-Avec-du-sang-sur-les-mains-regardez-le-moment-ou-les-terroristes-sont-attrapes-176x300-1-130x90.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure> <div class="article-content">
<h3 class="entry-title">
<a href="https://www.coolamnews.com/video-de-larrestation-des-terroristes-delad/" title="Vidéo de l’arrestation des terroristes d’Elad">Vidéo de l’arrestation des terroristes d’Elad</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.coolamnews.com/video-de-larrestation-des-terroristes-delad/" title="0 h 25 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-05-09T00:25:01+03:00">9 mai 2022</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/jforum-fr/" title="jforum.fr">jforum.fr</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Vidéo de l’arrestation des terroristes d’Elad</span></span></span>
</div>
</div>
</li>
</ul>
<i class="fa fa-arrow-down" id="breaking-news-widget-next_colormag_breaking_news_widget-12"></i>
</div>
</aside><aside id="text-18" class="widget widget_text clearfix"> <div class="textwidget"><div id='gcw_mainFTVqnfHIe' class='gcw_mainFTVqnfHIe'></div>
<p><script>function reloadFTVqnfHIe(){ var sc = document.getElementById('scFTVqnfHIe');if (sc) sc.parentNode.removeChild(sc);sc = document.createElement('script');sc.type = 'text/javascript';sc.charset = 'UTF-8';sc.async = true;sc.id='scFTVqnfHIe';sc.src = 'https://freecurrencyrates.com/fr/widget-horizontal?iso=EUR-ILS&df=2&p=FTVqnfHIe&v=i&source=eucb&width=310&width_title=110&firstrowvalue=1&thm=FFF,FCFDFD,FF6600,FF6600,FFFFFF,C5DBEC,FCFDFD,2E6E9E,000000&title=Euro&tzo=-120';var div = document.getElementById('gcw_mainFTVqnfHIe');div.parentNode.insertBefore(sc, div);} reloadFTVqnfHIe(); </script></p>
</div>
</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox clearfix"> <div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/coolamnews" data-width="340" data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/coolamnews"><a href="https://www.facebook.com/coolamnews"></a></blockquote></div>
</div>
</aside><aside id="ajdg_bnnrwidgets-5" class="widget ajdg_bnnrwidgets clearfix"><ul><li></li></ul></aside><aside id="text-37" class="widget widget_text clearfix"><h3 class="widget-title"><span>News Letter</span></h3> <div class="textwidget"><p>
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:310px;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//coolamnews.us16.list-manage.com/subscribe/post?u=23117f2dee2f4663e0c58056c&#038;id=bc64c6c3f4" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<p> <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Votre email" required><br />
</p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_23117f2dee2f4663e0c58056c_bc64c6c3f4" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="S'abonner" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</p></div>
</form>
</div>
<p></p>
</div>
</aside><aside id="categories-4" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Catégories</span></h3>
<ul>
<li class="cat-item cat-item-8"><a href="https://www.coolamnews.com/category/a-la-une/">A la Une</a> (7 628)
</li>
<li class="cat-item cat-item-82"><a href="https://www.coolamnews.com/category/antisemitisme/">Antisémitisme</a> (297)
</li>
<li class="cat-item cat-item-84"><a href="https://www.coolamnews.com/category/autopromo/">Autopromo</a> (2)
</li>
<li class="cat-item cat-item-1"><a href="https://www.coolamnews.com/category/breves-2/">Brèves</a> (2)
</li>
<li class="cat-item cat-item-7"><a href="https://www.coolamnews.com/category/culture/">Culture</a> (306)
</li>
<li class="cat-item cat-item-76"><a href="https://www.coolamnews.com/category/divertissement/">Divertissement</a> (1 197)
<ul class='children'>
<li class="cat-item cat-item-81"><a href="https://www.coolamnews.com/category/divertissement/insolite/">Insolite</a> (54)
</li>
<li class="cat-item cat-item-91"><a href="https://www.coolamnews.com/category/divertissement/video-buzz/">Vidéo buzz</a> (1 144)
</li>
</ul>
</li>
<li class="cat-item cat-item-75"><a href="https://www.coolamnews.com/category/economie/">Economie</a> (191)
</li>
<li class="cat-item cat-item-5"><a href="https://www.coolamnews.com/category/international/">International</a> (324)
</li>
<li class="cat-item cat-item-814"><a href="https://www.coolamnews.com/category/israel/">Israël</a> (260)
<ul class='children'>
<li class="cat-item cat-item-820"><a href="https://www.coolamnews.com/category/israel/politique/">Politique</a> (26)
</li>
</ul>
</li>
<li class="cat-item cat-item-85"><a href="https://www.coolamnews.com/category/ledito-de-david-sebban/">L&#039;Edito de David Sebban</a> (7)
</li>
<li class="cat-item cat-item-86"><a href="https://www.coolamnews.com/category/les-editos/">Les éditos</a> (1)
</li>
<li class="cat-item cat-item-87"><a href="https://www.coolamnews.com/category/actualite/">Les News</a> (3 642)
</li>
<li class="cat-item cat-item-1660"><a href="https://www.coolamnews.com/category/monde-arabe/">Monde arabe</a> (252)
</li>
<li class="cat-item cat-item-83"><a href="https://www.coolamnews.com/category/monde-juif/">Monde Juif</a> (277)
</li>
<li class="cat-item cat-item-29"><a href="https://www.coolamnews.com/category/national/">National</a> (1)
</li>
<li class="cat-item cat-item-88"><a href="https://www.coolamnews.com/category/opinions/">Opinions</a> (426)
</li>
<li class="cat-item cat-item-2"><a href="https://www.coolamnews.com/category/presse-externe/" title="Auto Added by WPeMatico">Presse Externe</a> (22 273)
</li>
<li class="cat-item cat-item-79"><a href="https://www.coolamnews.com/category/religion/">Religion</a> (104)
</li>
<li class="cat-item cat-item-77"><a href="https://www.coolamnews.com/category/sante/">Santé</a> (272)
</li>
<li class="cat-item cat-item-80"><a href="https://www.coolamnews.com/category/sciences-techno/">Sciences &amp; Techno</a> (150)
</li>
<li class="cat-item cat-item-1051"><a href="https://www.coolamnews.com/category/societe/">Société</a> (563)
</li>
<li class="cat-item cat-item-89"><a href="https://www.coolamnews.com/category/breves/">Uncategorized</a> (29 485)
</li>
<li class="cat-item cat-item-90"><a href="https://www.coolamnews.com/category/video/">Vidéo</a> (24)
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="advertisement_above_footer">
<div class="inner-wrap">
<aside id="ajdg_grpwidgets-5" class="widget ajdg_grpwidgets clearfix"><ul><li><div class="g g-2"><div class="g-dyn a-45 c-1"><a class="gofollow" data-track="NDUsMiwxLDYw" href="https://www.coolamnews.com/conseil-dorientation-professionnelle/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-1-1.jpg" /></a></div><div class="g-dyn a-46 c-2"><a class="gofollow" data-track="NDYsMiwxLDYw" href="http://www.haibahem.org/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Haibahem.gif" /></a></div><div class="g-dyn a-54 c-3"><a class="gofollow" data-track="NTQsMiwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-2-2022-728x100-gif.gif" /></a></div><div class="g-dyn a-53 c-4"><a class="gofollow" data-track="NTMsMiwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-1-2022-728x100gif.gif" /></a></div><div class="g-dyn a-44 c-5"><a class="gofollow" data-track="NDQsMiwxLDYw" href="https://www.coolamnews.com/le-livre-de-votre-vie/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-2-1.jpg" /></a></div><div class="g-dyn a-50 c-6"><a class="gofollow" data-track="NTAsMiwxLDYw" href="https://esther-amar.com/blog/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/07/esteramar2-800.gif" /></a></div><div class="g-dyn a-55 c-7"><a class="gofollow" data-track="NTUsMiwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/banners/adg-3-2022-728x100.gif" /></a></div></div></li></ul></aside> </div>
</div>
<footer id="colophon" class="clearfix ">
<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<nav class="footer-menu clearfix">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-124212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124212"><a href="https://www.coolamnews.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
<li id="menu-item-124214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124214"><a href="https://www.coolamnews.com/partenaires/">Partenaires</a></li>
</ul></div> </nav>
</div>
<div class="footer-socket-left-section">
<div class="copyright">Coolamnews©. Tous droits réservés<br />Réalisation : <a href="http://ygalweb.com">YgalWeb</a></div> </div>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.coolamnews.com\/derniere-minute-attentat-au-couteau-porte-de-damas\/":298402};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/derniere-minute-attentat-au-couteau-porte-de-damas/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=derniere-minute-attentat-au-couteau-porte-de-damas" method="post">
<label for="target_email">Envoyer à l’adresse e-mail</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Votre nom</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Votre adresse e-mail</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
<img style="float: right; display: none" class="loading" src="https://www.coolamnews.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>
<div class="errors errors-1" style="display: none;">
L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;! </div>
<div class="errors errors-2" style="display: none;">
La vérification e-mail a échoué, veuillez réessayer </div>
<div class="errors errors-3" style="display: none;">
Impossible de partager les articles de votre blog par e-mail. </div>
</form>
</div>
<link rel='stylesheet' id='modal-css' href='https://www.coolamnews.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='so-css-colormag-pro-css' href='https://www.coolamnews.com/wp-content/uploads/so-css/so-css-colormag-pro.css?ver=1523440155' type='text/css' media='all' />
<script type='text/javascript' id='adrotate-dyngroup-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.coolamnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.coolamnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.coolamnews.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"50d458dd21","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.7' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/navigation.min.js?ver=5.9.3' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1.2.0' id='colormag-fitvids-js'></script>
<script type='text/javascript' id='colormag-custom-js-extra'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"3949ce1af0","ajax_url":"https:\/\/www.coolamnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=5.9.3' id='colormag-custom-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=6ae6d91d4b64fe31e32c2797e7c3dd42' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Les images sont toujours en cours de chargement. Annulez votre impression, puis r\u00e9essayez."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=22d8bb42bcd6edc9c8ef53eb9b087d17' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>
<script type='text/javascript' id='colormag-news-ticker-js-extra'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"up","breaking_news_duration":"5000","breaking_news_speed":"2000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0' id='colormag-news-ticker-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.5.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:12000,repeat_impressions:'Y'});
	jQuery('.g-2').gslider({groupid:2,speed:10000,repeat_impressions:'Y'});
}});
</script>

<script src='https://stats.wp.com/e-202219.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5.1',blog:'128634036',post:'298402',tz:'3',srv:'www.coolamnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '128634036', '298402' ]);
</script>
</body>
</html>
