<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.coolamnews.com/xmlrpc.php" />
<meta name='robots' content='noindex, nofollow' />
<script>
dataLayer = [{"title":"Covid-19 en Isra\u00ebl. Le ministre de la Sant\u00e9 Nitzan Horowitz et le variant Omicron.","author":"israelvalley.com","wordcount":68,"logged_in":"false","page_id":278507,"post_date":"2021-12-14 15:22:51"}];
</script>

<title>Covid-19 en Israël. Le ministre de la Santé Nitzan Horowitz et le variant Omicron. | Coolamnews</title>
<meta name="robots" content="noindex, follow" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid-19 en Israël. Le ministre de la Santé Nitzan Horowitz et le variant Omicron. | Coolamnews" />
<meta property="og:description" content="&nbsp; Naftali Bennett et le ministre de la Santé Nitzan Horowitz ont convenu de prolonger les restrictions de voyage édictées" />
<meta property="og:url" content="https://www.coolamnews.com/covid-19-en-israel-le-ministre-de-la-sante-nitzan-horowitz-et-le-variant-omicron/" />
<meta property="og:site_name" content="Coolamnews" />
<meta property="article:publisher" content="https://www.facebook.com/coolamnews" />
<meta property="article:published_time" content="2021-12-14T13:22:51+00:00" />
<meta property="article:modified_time" content="2021-12-13T20:27:29+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Coolamnews" />
<meta name="twitter:site" content="@Coolamnews" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.coolamnews.com/#organization","name":"Coolamnews","url":"https://www.coolamnews.com/","sameAs":["https://www.facebook.com/coolamnews","https://www.youtube.com/channel/UCyoqdEyPo_Occz2AEodeU3w","https://twitter.com/Coolamnews"],"logo":{"@type":"ImageObject","@id":"https://www.coolamnews.com/#logo","inLanguage":"fr-FR","url":"https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017-350.png","width":"350","height":"79","caption":"Coolamnews"},"image":{"@id":"https://www.coolamnews.com/#logo"}},{"@type":"WebSite","@id":"https://www.coolamnews.com/#website","url":"https://www.coolamnews.com/","name":"Coolamnews","description":"Un nouveau regard sur Isra\u00ebl","publisher":{"@id":"https://www.coolamnews.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.coolamnews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"WebPage","@id":"https://www.coolamnews.com/covid-19-en-israel-le-ministre-de-la-sante-nitzan-horowitz-et-le-variant-omicron/#webpage","url":"https://www.coolamnews.com/covid-19-en-israel-le-ministre-de-la-sante-nitzan-horowitz-et-le-variant-omicron/","name":"Covid-19 en Isra\u00ebl. Le ministre de la Sant\u00e9 Nitzan Horowitz et le variant Omicron. | Coolamnews","isPartOf":{"@id":"https://www.coolamnews.com/#website"},"datePublished":"2021-12-14T13:22:51+00:00","dateModified":"2021-12-13T20:27:29+00:00","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.coolamnews.com/covid-19-en-israel-le-ministre-de-la-sante-nitzan-horowitz-et-le-variant-omicron/"]}]},{"@type":"Article","@id":"https://www.coolamnews.com/covid-19-en-israel-le-ministre-de-la-sante-nitzan-horowitz-et-le-variant-omicron/#article","isPartOf":{"@id":"https://www.coolamnews.com/covid-19-en-israel-le-ministre-de-la-sante-nitzan-horowitz-et-le-variant-omicron/#webpage"},"author":{"@id":"https://www.coolamnews.com/#/schema/person/450bfba0f0046babcfa1558196e5af05"},"headline":"Covid-19 en Isra\u00ebl. Le ministre de la Sant\u00e9 Nitzan Horowitz et le variant Omicron.","datePublished":"2021-12-14T13:22:51+00:00","dateModified":"2021-12-13T20:27:29+00:00","mainEntityOfPage":{"@id":"https://www.coolamnews.com/covid-19-en-israel-le-ministre-de-la-sante-nitzan-horowitz-et-le-variant-omicron/#webpage"},"publisher":{"@id":"https://www.coolamnews.com/#organization"},"articleSection":"Presse Externe","inLanguage":"fr-FR"},{"@type":["Person"],"@id":"https://www.coolamnews.com/#/schema/person/450bfba0f0046babcfa1558196e5af05","name":"israelvalley.com","image":{"@type":"ImageObject","@id":"https://www.coolamnews.com/#personlogo","inLanguage":"fr-FR","url":"https://www.coolamnews.com/wp-content/uploads/2017/06/IsraelValley.png","caption":"israelvalley.com"}}]}</script>

<meta name="original-source" content="https://www.coolamnews.com/covid-19-en-israel-le-ministre-de-la-sante-nitzan-horowitz-et-le-variant-omicron/" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Coolamnews &raquo; Flux" href="https://www.coolamnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Coolamnews &raquo; Flux des commentaires" href="https://www.coolamnews.com/comments/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-101453761-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-101453761-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Non exécution de la fonction en cours __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.coolamnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.coolamnews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='colormag_style-css' href='https://www.coolamnews.com/wp-content/themes/colormag-pro/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css' href='//fonts.googleapis.com/css?family=Vollkorn&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css' href='https://www.coolamnews.com/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />

<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css' href='https://www.coolamnews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.coolamnews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.8.3' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/out\\\/\",\"label\":\"Affiliate\"}]","home_url":"https:\/\/www.coolamnews.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=5.8.2' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='colormag-loadmore-js-extra'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=5.8.2' id='colormag-loadmore-js'></script>
<link rel="https://api.w.org/" href="https://www.coolamnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.coolamnews.com/wp-json/wp/v2/posts/278507" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.coolamnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.coolamnews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://wp.me/p8HJAw-1as3' />
<link rel="alternate" type="application/json+oembed" href="https://www.coolamnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.coolamnews.com%2Fcovid-19-en-israel-le-ministre-de-la-sante-nitzan-horowitz-et-le-variant-omicron%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.coolamnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.coolamnews.com%2Fcovid-19-en-israel-le-ministre-de-la-sante-nitzan-horowitz-et-le-variant-omicron%2F&#038;format=xml" />

<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:800px; height:100%; max-height:100px; margin: 0 auto; }
	.g-2 { width:100%; max-width:800px; height:100%; max-height:100px; margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-6 { margin:0px 0px 15px 0px; }
	.g-7 {  margin: 0 auto; }
	.g-8 { margin:0px 0px 15px 0px; }
	.g-9 { margin:0px 0px 15px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>

<meta name="generator" content="Site Kit by Google 1.13.1" /><style type='text/css'>img#wpstats{display:none}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-8928678839752864",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ff6600; }
</style>
<link rel="icon" href="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017LOUPE-300x300-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017LOUPE-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017LOUPE-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017LOUPE-300x300.png" />
 <style type="text/css">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</style>
<style type="text/css" id="wp-custom-css">
				.view-all-link {
    color: #f60;
    background-color: #fff;
}			</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8928678839752864",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="post-template-default single single-post postid-278507 single-format-standard custom-background wp-custom-logo  wide">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header clearfix ">
<div id="header-text-nav-container" class="clearfix">
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-logo-image">
<a href="https://www.coolamnews.com/" class="custom-logo-link" rel="home"><img width="350" height="79" src="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017-350.png" class="custom-logo" alt="Logo Coolamnews" srcset="https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017-350.png 350w, https://www.coolamnews.com/wp-content/uploads/2017/06/logo2017-350-300x68.png 300w" sizes="(max-width: 350px) 100vw, 350px" /></a> </div>
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="https://www.coolamnews.com/" title="Coolamnews" rel="home">Coolamnews</a>
</h3>
<p id="site-description">Un nouveau regard sur Israël</p>

</div>
</div>
<div id="header-right-section">
<div id="header-right-sidebar" class="clearfix">
<aside id="ajdg_grpwidgets-7" class="widget ajdg_grpwidgets clearfix"><ul><li><div class="g g-1"><div class="g-dyn a-47 c-1"><a class="gofollow" data-track="NDcsMSwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/uploads/2021/02/Baniere-ADG-728x100-Finale-Logo.gif" /></a></div><div class="g-dyn a-51 c-2"><a class="gofollow" data-track="NTEsMSwxLDYw" href="https://esther-amar.com/blog/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/07/esteramar2-728.gif" /></a></div><div class="g-dyn a-52 c-3"><a class="gofollow" data-track="NTIsMSwxLDYw" href="https://fr-fr.facebook.com/LyceeKfarMaimon/"><img src="https://www.coolamnews.com/wp-content/uploads/2021/03/Banniere-Coolamnews-version-728X100-.gif" /></a></div><div class="g-dyn a-45 c-4"><a class="gofollow" data-track="NDUsMSwxLDYw" href="https://www.coolamnews.com/conseil-dorientation-professionnelle/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-1-1.jpg" /></a></div><div class="g-dyn a-48 c-5"><a class="gofollow" data-track="NDgsMSwxLDYw" href="http://www.haibahem.org/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Haibahem-entete.gif" /></a></div><div class="g-dyn a-49 c-6"><a class="gofollow" data-track="NDksMSwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/uploads/2021/02/ADG-2-728x100-Logo.gif" /></a></div><div class="g-dyn a-44 c-7"><a class="gofollow" data-track="NDQsMSwxLDYw" href="https://www.coolamnews.com/le-livre-de-votre-vie/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-2-1.jpg" /></a></div></div></li></ul></aside> </div>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation clearfix">
<div class="inner-wrap clearfix">
<div class="home-icon">
<a href="https://www.coolamnews.com/" title="Coolamnews"><i class="fa fa-home"></i></a>
</div>
<h4 class="menu-toggle"></h4>
<div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-121365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121365 menu-item-category-8"><a href="https://www.coolamnews.com/category/a-la-une/">A la Une</a></li>
<li id="menu-item-121232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121232 menu-item-category-814"><a href="https://www.coolamnews.com/category/israel/">Israël</a></li>
<li id="menu-item-882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-882 menu-item-category-83"><a href="https://www.coolamnews.com/category/monde-juif/">Monde Juif</a></li>
<li id="menu-item-876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876 menu-item-category-82"><a href="https://www.coolamnews.com/category/antisemitisme/">Antisémitisme</a></li>
<li id="menu-item-121234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121234 menu-item-category-91"><a href="https://www.coolamnews.com/category/divertissement/video-buzz/">Vidéo buzz</a></li>
<li id="menu-item-879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-879 menu-item-category-75"><a href="https://www.coolamnews.com/category/economie/">Economie</a></li>
<li id="menu-item-880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880 menu-item-category-78"><a href="https://www.coolamnews.com/category/editoriaux/">Editoriaux</a></li>
<li id="menu-item-124210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124210 menu-item-category-1051"><a href="https://www.coolamnews.com/category/societe/">Société</a></li>
<li id="menu-item-877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-877 menu-item-category-7"><a href="https://www.coolamnews.com/category/culture/">Culture</a></li>
</ul></div>
<div class="random-post">
<a href="https://www.coolamnews.com/federica-mogherini-jai-discute-avec-netanyahou-des-moyens-de-calmer-les-tensions/" title="Voir un article au hasard"><i class="fa fa-random"></i></a>
</div>
<i class="fa fa-search search-top"></i>
<div class="search-form-top">
<form action="https://www.coolamnews.com/" class="search-form searchform clearfix" method="get">
<div class="search-wrap">
<input type="text" placeholder="Recherche" class="s field" name="s">
<button class="search-icon" type="submit"></button>
</div>
</form>
</div>
</div>
</nav>
</div>
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-278507" class="post-278507 post type-post status-publish format-standard hentry category-presse-externe">
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.coolamnews.com/category/presse-externe/" rel="category tag">Presse Externe</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
Covid-19 en Israël. Le ministre de la Santé Nitzan Horowitz et le variant Omicron. </h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.coolamnews.com/covid-19-en-israel-le-ministre-de-la-sante-nitzan-horowitz-et-le-variant-omicron/" title="15 h 22 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-14T15:22:51+02:00">14 décembre 2021</time><time class="updated" datetime="2021-12-13T22:27:29+02:00">13 décembre 2021</time></a></span>
<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/israelvalley-com/" title="israelvalley.com">israelvalley.com</a></span></span>
</div>
<div class="entry-content clearfix">
<div class="g g-2"><div class="g-dyn a-46 c-1"><a class="gofollow" data-track="NDYsMiwxLDYw" href="http://www.haibahem.org/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Haibahem.gif" /></a></div><div class="g-dyn a-50 c-2"><a class="gofollow" data-track="NTAsMiwxLDYw" href="https://esther-amar.com/blog/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/07/esteramar2-800.gif" /></a></div><div class="g-dyn a-45 c-3"><a class="gofollow" data-track="NDUsMiwxLDYw" href="https://www.coolamnews.com/conseil-dorientation-professionnelle/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-1-1.jpg" /></a></div><div class="g-dyn a-52 c-4"><a class="gofollow" data-track="NTIsMiwxLDYw" href="https://fr-fr.facebook.com/LyceeKfarMaimon/"><img src="https://www.coolamnews.com/wp-content/uploads/2021/03/Banniere-Coolamnews-version-728X100-.gif" /></a></div><div class="g-dyn a-47 c-5"><a class="gofollow" data-track="NDcsMiwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/uploads/2021/02/Baniere-ADG-728x100-Finale-Logo.gif" /></a></div><div class="g-dyn a-49 c-6"><a class="gofollow" data-track="NDksMiwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/uploads/2021/02/ADG-2-728x100-Logo.gif" /></a></div><div class="g-dyn a-44 c-7"><a class="gofollow" data-track="NDQsMiwxLDYw" href="https://www.coolamnews.com/le-livre-de-votre-vie/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-2-1.jpg" /></a></div></div><div>
<p>&nbsp;</p>
<p>Naftali Bennett et le ministre de la Santé Nitzan Horowitz ont convenu de prolonger les restrictions de voyage édictées aux frontières d’Israël de 10 jours supplémentaires au-delà de leur date d’expiration prévue le 11 décembre, a déclaré le bureau du Premier ministre, dans un effort continu pour empêcher la propagation du variant Omicron.<a href="https://israelvalley.com/2021/12/13/covid-19-en-israel-le-ministre-de-la-sante-nitzan-horowitz-et-le-variant-omicron/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=covid-19-en-israel-le-ministre-de-la-sante-nitzan-horowitz-et-le-variant-omicron">Lire la suite sur israelvalley.com</a></p>
</div>
<div class="g g-2"><div class="g-dyn a-46 c-1"><a class="gofollow" data-track="NDYsMiwxLDYw" href="http://www.haibahem.org/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Haibahem.gif" /></a></div><div class="g-dyn a-50 c-2"><a class="gofollow" data-track="NTAsMiwxLDYw" href="https://esther-amar.com/blog/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/07/esteramar2-800.gif" /></a></div><div class="g-dyn a-45 c-3"><a class="gofollow" data-track="NDUsMiwxLDYw" href="https://www.coolamnews.com/conseil-dorientation-professionnelle/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-1-1.jpg" /></a></div><div class="g-dyn a-52 c-4"><a class="gofollow" data-track="NTIsMiwxLDYw" href="https://fr-fr.facebook.com/LyceeKfarMaimon/"><img src="https://www.coolamnews.com/wp-content/uploads/2021/03/Banniere-Coolamnews-version-728X100-.gif" /></a></div><div class="g-dyn a-47 c-5"><a class="gofollow" data-track="NDcsMiwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/uploads/2021/02/Baniere-ADG-728x100-Finale-Logo.gif" /></a></div><div class="g-dyn a-49 c-6"><a class="gofollow" data-track="NDksMiwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/uploads/2021/02/ADG-2-728x100-Logo.gif" /></a></div><div class="g-dyn a-44 c-7"><a class="gofollow" data-track="NDQsMiwxLDYw" href="https://www.coolamnews.com/le-livre-de-votre-vie/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-2-1.jpg" /></a></div></div></p></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-278507" class="share-facebook sd-button share-icon no-text" href="https://www.coolamnews.com/covid-19-en-israel-le-ministre-de-la-sante-nitzan-horowitz-et-le-variant-omicron/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-278507" class="share-twitter sd-button share-icon no-text" href="https://www.coolamnews.com/covid-19-en-israel-le-ministre-de-la-sante-nitzan-horowitz-et-le-variant-omicron/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.coolamnews.com/covid-19-en-israel-le-ministre-de-la-sante-nitzan-horowitz-et-le-variant-omicron/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur WhatsApp(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-278507" class="share-linkedin sd-button share-icon no-text" href="https://www.coolamnews.com/covid-19-en-israel-le-ministre-de-la-sante-nitzan-horowitz-et-le-variant-omicron/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.coolamnews.com/covid-19-en-israel-le-ministre-de-la-sante-nitzan-horowitz-et-le-variant-omicron/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span></span><span class="sharing-screen-reader-text">Cliquez pour envoyer par e-mail à un ami(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.coolamnews.com/covid-19-en-israel-le-ministre-de-la-sante-nitzan-horowitz-et-le-variant-omicron/#print" target="_blank" title="Cliquer pour imprimer"><span></span><span class="sharing-screen-reader-text">Cliquer pour imprimer(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
</div>
</article>
</div>
<ul class="default-wp-page clearfix thumbnail-pagination">
<li class="previous">
<a href="https://www.coolamnews.com/yair-lapid-na-pas-peur-du-ridicule/" rel="prev"><span class="meta-nav">&larr; Previous</span> Yaïr Lapid n’a pas peur du ridicule</a> </li>
<li class="next">
<a href="https://www.coolamnews.com/jerusalem-la-resolution-de-lonu-vient-jeter-de-lhuile-sur-le-feu/" rel="next">Jérusalem: « La résolution de l’ONU vient jeter de l’huile sur le feu » <span class="meta-nav">Next &rarr;</span></a> </li>
</ul>
</div>
<div id="secondary">
<aside id="media_image-8" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Découvrez l&rsquo;équipe de Coolamnews</span></h3><a href="https://www.coolamnews.com/equipe/"><img width="300" height="124" src="https://www.coolamnews.com/wp-content/uploads/2017/12/DAVIDSEBBAN-300x124.png" class="image wp-image-139358  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.coolamnews.com/wp-content/uploads/2017/12/DAVIDSEBBAN-300x124.png 300w, https://www.coolamnews.com/wp-content/uploads/2017/12/DAVIDSEBBAN-768x319.png 768w, https://www.coolamnews.com/wp-content/uploads/2017/12/DAVIDSEBBAN-1024x425.png 1024w, https://www.coolamnews.com/wp-content/uploads/2017/12/DAVIDSEBBAN.png 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="colormag_breaking_news_widget-12" class="widget widget_breaking_news_colormag widget_featured_posts clearfix"> <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Le fil info du Web</span><a href="https://www.coolamnews.com/category/presse-externe/" class="view-all-link">Voir Tout</a></h3>
<div class="breaking_news_widget_inner_wrap">
<i class="fa fa-arrow-up" id="breaking-news-widget-prev_colormag_breaking_news_widget-12"></i>
<ul id="breaking-news-widget_colormag_breaking_news_widget-12" class="breaking-news-widget-slide" data-direction="up" data-duration="4000" data-rowheight="100" data-maxrows="3">
<li class="single-article clearfix">
<figure class="tabbed-images"><a href="https://www.coolamnews.com/netanya-arret-de-la-construction-de-50-000-logements/" title="Netanya: arrêt de la construction de 50.000 logements"><img width="130" height="90" src="https://www.coolamnews.com/wp-content/uploads/2021/12/natanya-960x640-1-300x200-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Netanya: arrêt de la construction de 50.000 logements" loading="lazy" title="Netanya: arrêt de la construction de 50.000 logements" /></a></figure> <div class="article-content">
<h3 class="entry-title">
<a href="https://www.coolamnews.com/netanya-arret-de-la-construction-de-50-000-logements/" title="Netanya: arrêt de la construction de 50.000 logements">Netanya: arrêt de la construction de 50.000 logements</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.coolamnews.com/netanya-arret-de-la-construction-de-50-000-logements/" title="19 h 24 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-14T19:24:23+02:00">14 décembre 2021</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/jforum-fr/" title="jforum.fr">jforum.fr</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Netanya: arrêt de la construction de 50.000 logements</span></span></span>
</div>
</div>
</li>
<li class="single-article clearfix">
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.coolamnews.com/jerusalem-la-resolution-de-lonu-vient-jeter-de-lhuile-sur-le-feu/" title="Jérusalem: « La résolution de l’ONU vient jeter de l’huile sur le feu »">Jérusalem: « La résolution de l’ONU vient jeter de l’huile sur le feu »</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.coolamnews.com/jerusalem-la-resolution-de-lonu-vient-jeter-de-lhuile-sur-le-feu/" title="16 h 23 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-14T16:23:27+02:00">14 décembre 2021</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/jforum-fr/" title="jforum.fr">jforum.fr</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Jérusalem: « La résolution de l’ONU vient jeter de l’huile sur le feu »</span></span></span>
</div>
</div>
</li>
<li class="single-article clearfix">
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.coolamnews.com/covid-19-en-israel-le-ministre-de-la-sante-nitzan-horowitz-et-le-variant-omicron/" title="Covid-19 en Israël. Le ministre de la Santé Nitzan Horowitz et le variant Omicron.">Covid-19 en Israël. Le ministre de la Santé Nitzan Horowitz et le variant Omicron.</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.coolamnews.com/covid-19-en-israel-le-ministre-de-la-sante-nitzan-horowitz-et-le-variant-omicron/" title="15 h 22 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-14T15:22:51+02:00">14 décembre 2021</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/israelvalley-com/" title="israelvalley.com">israelvalley.com</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Covid-19 en Israël. Le ministre de la Santé Nitzan Horowitz et le variant Omicron.</span></span></span>
</div>
</div>
</li>
<li class="single-article clearfix">
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.coolamnews.com/yair-lapid-na-pas-peur-du-ridicule/" title="Yaïr Lapid n’a pas peur du ridicule">Yaïr Lapid n’a pas peur du ridicule</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.coolamnews.com/yair-lapid-na-pas-peur-du-ridicule/" title="14 h 23 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-14T14:23:07+02:00">14 décembre 2021</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coolamnews.com/author/lphinfo-com/" title="lphinfo.com">lphinfo.com</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Yaïr Lapid n’a pas peur du ridicule</span></span></span>
</div>
</div>
</li>
</ul>
<i class="fa fa-arrow-down" id="breaking-news-widget-next_colormag_breaking_news_widget-12"></i>
</div>
</aside><aside id="text-18" class="widget widget_text clearfix"> <div class="textwidget"><div id='gcw_mainFTVqnfHIe' class='gcw_mainFTVqnfHIe'></div>
<p><script>function reloadFTVqnfHIe(){ var sc = document.getElementById('scFTVqnfHIe');if (sc) sc.parentNode.removeChild(sc);sc = document.createElement('script');sc.type = 'text/javascript';sc.charset = 'UTF-8';sc.async = true;sc.id='scFTVqnfHIe';sc.src = 'https://freecurrencyrates.com/fr/widget-horizontal?iso=EUR-ILS&df=2&p=FTVqnfHIe&v=i&source=eucb&width=310&width_title=110&firstrowvalue=1&thm=FFF,FCFDFD,FF6600,FF6600,FFFFFF,C5DBEC,FCFDFD,2E6E9E,000000&title=Euro&tzo=-120';var div = document.getElementById('gcw_mainFTVqnfHIe');div.parentNode.insertBefore(sc, div);} reloadFTVqnfHIe(); </script></p>
</div>
</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox clearfix"> <div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/coolamnews" data-width="340" data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/coolamnews"><a href="https://www.facebook.com/coolamnews"></a></blockquote></div>
</div>
</aside><aside id="ajdg_bnnrwidgets-5" class="widget ajdg_bnnrwidgets clearfix"><ul><li></li></ul></aside><aside id="text-37" class="widget widget_text clearfix"><h3 class="widget-title"><span>News Letter</span></h3> <div class="textwidget"><p>
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:310px;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//coolamnews.us16.list-manage.com/subscribe/post?u=23117f2dee2f4663e0c58056c&#038;id=bc64c6c3f4" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<p> <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Votre email" required><br />
</p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_23117f2dee2f4663e0c58056c_bc64c6c3f4" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="S'abonner" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</p></div>
</form>
</div>
<p></p>
</div>
</aside><aside id="categories-4" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Catégories</span></h3>
<ul>
<li class="cat-item cat-item-8"><a href="https://www.coolamnews.com/category/a-la-une/">A la Une</a> (7 488)
</li>
<li class="cat-item cat-item-82"><a href="https://www.coolamnews.com/category/antisemitisme/">Antisémitisme</a> (287)
</li>
<li class="cat-item cat-item-84"><a href="https://www.coolamnews.com/category/autopromo/">Autopromo</a> (2)
</li>
<li class="cat-item cat-item-1"><a href="https://www.coolamnews.com/category/breves-2/">Brèves</a> (2)
</li>
<li class="cat-item cat-item-7"><a href="https://www.coolamnews.com/category/culture/">Culture</a> (297)
</li>
<li class="cat-item cat-item-76"><a href="https://www.coolamnews.com/category/divertissement/">Divertissement</a> (1 170)
<ul class='children'>
<li class="cat-item cat-item-81"><a href="https://www.coolamnews.com/category/divertissement/insolite/">Insolite</a> (52)
</li>
<li class="cat-item cat-item-91"><a href="https://www.coolamnews.com/category/divertissement/video-buzz/">Vidéo buzz</a> (1 119)
</li>
</ul>
</li>
<li class="cat-item cat-item-75"><a href="https://www.coolamnews.com/category/economie/">Economie</a> (183)
</li>
<li class="cat-item cat-item-5"><a href="https://www.coolamnews.com/category/international/">International</a> (312)
</li>
<li class="cat-item cat-item-814"><a href="https://www.coolamnews.com/category/israel/">Israël</a> (259)
<ul class='children'>
<li class="cat-item cat-item-820"><a href="https://www.coolamnews.com/category/israel/politique/">Politique</a> (26)
</li>
</ul>
</li>
<li class="cat-item cat-item-85"><a href="https://www.coolamnews.com/category/ledito-de-david-sebban/">L&#039;Edito de David Sebban</a> (7)
</li>
<li class="cat-item cat-item-86"><a href="https://www.coolamnews.com/category/les-editos/">Les éditos</a> (1)
</li>
<li class="cat-item cat-item-87"><a href="https://www.coolamnews.com/category/actualite/">Les News</a> (3 642)
</li>
<li class="cat-item cat-item-1660"><a href="https://www.coolamnews.com/category/monde-arabe/">Monde arabe</a> (239)
</li>
<li class="cat-item cat-item-83"><a href="https://www.coolamnews.com/category/monde-juif/">Monde Juif</a> (261)
</li>
<li class="cat-item cat-item-29"><a href="https://www.coolamnews.com/category/national/">National</a> (1)
</li>
<li class="cat-item cat-item-88"><a href="https://www.coolamnews.com/category/opinions/">Opinions</a> (405)
</li>
<li class="cat-item cat-item-2"><a href="https://www.coolamnews.com/category/presse-externe/" title="Auto Added by WPeMatico">Presse Externe</a> (21 156)
</li>
<li class="cat-item cat-item-79"><a href="https://www.coolamnews.com/category/religion/">Religion</a> (97)
</li>
<li class="cat-item cat-item-77"><a href="https://www.coolamnews.com/category/sante/">Santé</a> (261)
</li>
<li class="cat-item cat-item-80"><a href="https://www.coolamnews.com/category/sciences-techno/">Sciences &amp; Techno</a> (145)
</li>
<li class="cat-item cat-item-1051"><a href="https://www.coolamnews.com/category/societe/">Société</a> (549)
</li>
<li class="cat-item cat-item-89"><a href="https://www.coolamnews.com/category/breves/">Uncategorized</a> (29 486)
</li>
<li class="cat-item cat-item-90"><a href="https://www.coolamnews.com/category/video/">Vidéo</a> (24)
</li>
</ul>
</aside>
</div>
</div>
</div>
 <div class="advertisement_above_footer">
<div class="inner-wrap">
<aside id="ajdg_grpwidgets-5" class="widget ajdg_grpwidgets clearfix"><ul><li><div class="g g-2"><div class="g-dyn a-49 c-1"><a class="gofollow" data-track="NDksMiwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/uploads/2021/02/ADG-2-728x100-Logo.gif" /></a></div><div class="g-dyn a-50 c-2"><a class="gofollow" data-track="NTAsMiwxLDYw" href="https://esther-amar.com/blog/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/07/esteramar2-800.gif" /></a></div><div class="g-dyn a-52 c-3"><a class="gofollow" data-track="NTIsMiwxLDYw" href="https://fr-fr.facebook.com/LyceeKfarMaimon/"><img src="https://www.coolamnews.com/wp-content/uploads/2021/03/Banniere-Coolamnews-version-728X100-.gif" /></a></div><div class="g-dyn a-46 c-4"><a class="gofollow" data-track="NDYsMiwxLDYw" href="http://www.haibahem.org/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Haibahem.gif" /></a></div><div class="g-dyn a-45 c-5"><a class="gofollow" data-track="NDUsMiwxLDYw" href="https://www.coolamnews.com/conseil-dorientation-professionnelle/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-1-1.jpg" /></a></div><div class="g-dyn a-47 c-6"><a class="gofollow" data-track="NDcsMiwxLDYw" href="https://www.facebook.com/alyahdegroupe/"><img src="https://www.coolamnews.com/wp-content/uploads/2021/02/Baniere-ADG-728x100-Finale-Logo.gif" /></a></div><div class="g-dyn a-44 c-7"><a class="gofollow" data-track="NDQsMiwxLDYw" href="https://www.coolamnews.com/le-livre-de-votre-vie/"><img src="https://www.coolamnews.com/wp-content/uploads/2020/01/Pub-Muriel-pour-coolamnews-2-1.jpg" /></a></div></div></li></ul></aside> </div>
</div>
<footer id="colophon" class="clearfix ">
<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<nav class="footer-menu clearfix">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-124212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124212"><a href="https://www.coolamnews.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
<li id="menu-item-124214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124214"><a href="https://www.coolamnews.com/partenaires/">Partenaires</a></li>
</ul></div> </nav>
</div>
<div class="footer-socket-left-section">
<div class="copyright">Coolamnews©. Tous droits réservés<br />Réalisation : <a href="http://ygalweb.com">YgalWeb</a></div> </div>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.coolamnews.com\/covid-19-en-israel-le-ministre-de-la-sante-nitzan-horowitz-et-le-variant-omicron\/":278507};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/covid-19-en-israel-le-ministre-de-la-sante-nitzan-horowitz-et-le-variant-omicron/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=covid-19-en-israel-le-ministre-de-la-sante-nitzan-horowitz-et-le-variant-omicron" method="post">
<label for="target_email">Envoyer à l'adresse e-mail</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Votre nom</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Votre adresse e-mail</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
<img style="float: right; display: none" class="loading" src="https://www.coolamnews.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>
<div class="errors errors-1" style="display: none;">
L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;! </div>
<div class="errors errors-2" style="display: none;">
La vérification e-mail a échoué, veuillez réessayer </div>
<div class="errors errors-3" style="display: none;">
Impossible de partager les articles de votre blog par e-mail. </div>
</form>
</div>
<link rel='stylesheet' id='so-css-colormag-pro-css' href='https://www.coolamnews.com/wp-content/uploads/so-css/so-css-colormag-pro.css?ver=1523440155' type='text/css' media='all' />
<script type='text/javascript' id='adrotate-dyngroup-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.coolamnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.coolamnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/navigation.min.js?ver=5.8.2' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1.2.0' id='colormag-fitvids-js'></script>
<script type='text/javascript' id='colormag-custom-js-extra'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"c3317e6103","ajax_url":"https:\/\/www.coolamnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=5.8.2' id='colormag-custom-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' id='colormag-news-ticker-js-extra'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"up","breaking_news_duration":"5000","breaking_news_speed":"2000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0' id='colormag-news-ticker-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coolamnews.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.8.3' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:12000,repeat_impressions:'Y'});
	jQuery('.g-2').gslider({groupid:2,speed:10000,repeat_impressions:'Y'});
}});
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202150.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.3',blog:'128634036',post:'278507',tz:'2',srv:'www.coolamnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '128634036', '278507' ]);
</script>
</body>
</html>
